Like Tree2понравилось

В мороз на непрогретой машине глючит управление магнитолой на руле

Страница 9 из 20 ПерваяПервая ... 789101119 ... ПоследняяПоследняя
Показано с 81 по 90 из 197
  1. #81
    Sauronovich
    Участник
    перемычка - любой провод

  2. #82
    hollywood
    Новичок
    перемычка ставится только на машины с круизом?? а без круиза надо тянуть массу??

  3. #83
    sergik0202
    гроза болтов и гаек
    Цитата Сообщение от hollywood Посмотреть сообщение
    перемычка ставится только на машины с круизом??
    вообще-то да! Ну если сможешь ее вкорячить, где круиза нет по определению - так выложи фотоотчет!

  4. #84
    ВасьВась
    Участник
    Цитата Сообщение от sergik0202 Посмотреть сообщение
    вообще-то да! Ну если сможешь ее вкорячить, где круиза нет по определению - так выложи фотоотчет!
    мне это не помогло,так же глючит..

  5. #85
    sergik0202
    гроза болтов и гаек
    Цитата Сообщение от vas9050 Посмотреть сообщение
    мне это не помогло,так же глючит..

    vas9050,
    короче, разбирать подрулевую и переделывать контакты...

  6. #86
    ВасьВась
    Участник
    Цитата Сообщение от sergik0202 Посмотреть сообщение
    vas9050,
    короче, разбирать подрулевую и переделывать контакты...
    Кароче не контакты переделывать,а массу делать...Кароче мне-не помогло...

  7. #87
    Nooka
    Участник
    Блин, а чтож тогда делать то? =)

  8. #88
    ВасьВась
    Участник
    Цитата Сообщение от Nooka Посмотреть сообщение
    Блин, а чтож тогда делать то? =)
    я нашел причину почему не получилось.....в отчете фиолетовый провод...так вот он не фыолетовый.......я добавил в базе данных поправки о том как надо делать...зайди посмотри http://www.primera-club.ru/forum/sho...328#post443328 самый нижний пост

  9. #89
    vaad
    Участник
    Сделал новую массу. Прыгает все равно, но только при включенном ближнем свете, при выключенном все ок. Летом при включенном свете не прыгает :-(

  10. #90
    v@silek
    Участник
    Цитата Сообщение от vas9050 Посмотреть сообщение
    я нашел причину почему не получилось.....в отчете фиолетовый провод...так вот он не фыолетовый.......я добавил в базе данных поправки о том как надо делать...зайди посмотри http://www.primera-club.ru/forum/sho...328#post443328 самый нижний пост
    Мда... А я подключился к фыолетовому... Не помогло. (( Где же ты раньше был vas9050?

    ---------- Сообщение добавлено в 21:30 ---------- Предыдущее сообщение добавлено в 21:21 ----------

    Вообщем я решил проблему по другому, оключил подсветку клавиш на руле... И всё стало нормально! Никаких глюков! Только кнопочки не светятся.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •