Проблема которую ранее на форумах не видел!!!!!!

Страница 2 из 2 ПерваяПервая 12
Показано с 11 по 19 из 19
  1. #11
    reallife
    Старожил

    Проблема которую ранее на форумах не видел!!!!!!

    Цитата Сообщение от ZLOi
    а у кого нить такое присутствует? Чет первый раз слышу если честно.
    у меня также , правдо не считал с какого раза перестает реагировать

  2. #12
    ZLOi
    Автор темы

    Проблема которую ранее на форумах не видел!!!!!!

    Цитата Сообщение от reallife
    Цитата Сообщение от ZLOi
    а у кого нить такое присутствует? Чет первый раз слышу если честно.
    у меня также , правдо не считал с какого раза перестает реагировать
    сегодня опять пробовал мафон не работает, со стеклоподъемниками никаких проблем раз 15 туда сюда, люди проходят с любопытством смотрят Короче торпеду буду разбирать ближе к выходным!!!!

  3. #13
    Basil
    Новичок

    Проблема которую ранее на форумах не видел!!!!!!

    У меня то же самое!

    Опять проблема с электроникой, уже который раз..., но теперь похоже что серьезная. Неожиданно отрубилось радио и на экране дисплея появилась зеленая надпись "SECURE". Приехал к дилеру, посмотрели, потыкались, посоединяли/отсоединяли провода и говорят что не знают что делать. Говорят что может быть все-таки это из-за неисправности с радио, но не уверены. Предлагают заказать радио, но если дело не в нем, то вернуть его я уже не могу, т.е. может оказаться что потрачу деньги зря.

    Слышал ли кто-нибудь о таком коде неисправности? Буду ОЧЕНЬ благодарен за помощь!

    Василий

  4. #14
    Ilia
    Новичок

    Проблема которую ранее на форумах не видел!!!!!!

    Добрый день всем. Вылезла похожая проблема - глючит радио и магнитола. Глюки заключаются в том, что радио при включении машины работает мин 2-3 и самостоятельно вырубается, при этом при отключении на панели перестает реагировать на любые действия колесо громкости, но климат-контроль работает совершенно нормально. Через некоторое время радио также самостоятельно врубается и работает также минуты 2-3 и все сначала. Пару раз вылазила зеленая надпись Secure. Заметил одну закономерность - перед тем, как радио включается где то сзади справа раздается какой то низкий звук, будто в днищем за кочку зацепился, только более глухой. Такое ощущение, что звук идет из багажника, хотя в нем ничего не лежало. Удалось ли кому-нибудь победить этот глюк и если да, то как?

  5. #15
    Castor Fiber
    Бэтмен

    Проблема которую ранее на форумах не видел!!!!!!

    по поводу надписи: http://www.primera-club.ru/forum/topic/20925.htm

  6. #16
    денисюк
    Участник
    Цитата Сообщение от ZLOi Посмотреть сообщение
    а у кого нить такое присутствует? Чет первый раз слышу если честно.
    конечно присутствует на р12 точно есть я зимой в морозы в этом убедился когда моя "приорка"р12 заводится не хотела.Кстати скоро зима господа примоводы!

  7. #17
    NISSAN 2.2
    Участник
    у меня аудио вобсче неработает на дисплее невисвечивается,штекер антены неемеет обсчей массы с корпусом, может кто падскажет из за проблемы с антеной может ли неработать CD и радио

  8. #18
    nikitadm
    Участник
    NISSAN 2.2, а у тебя родная магнитолла? или уже поменятая?

  9. #19
    NISSAN 2.2
    Участник
    Цитата Сообщение от nikitadm Посмотреть сообщение
    NISSAN 2.2, а у тебя родная магнитолла? или уже поменятая?
    незнаю или родная написано на ней CY100

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •