Like Tree24понравилось

P12 печка не дует

Страница 22 из 64 ПерваяПервая ... 12202122232432 ... ПоследняяПоследняя
Показано с 211 по 220 из 638
  1. #211
    sergik0202
    гроза болтов и гаек
    Цитата Сообщение от Андрей Владимир Посмотреть сообщение
    если переключаю скорость и температуру то на компе все показывает а воздух не идет...что может быть?
    Для начала перечитать эту тему сначала

  2. #212
    RASEL127
    Новичок

    ребята помогите!!!!!!!!!!

    у меня такая проблема.печка работатет сама по себе.стоит на авто!не могу выставить обороты печки температуру.направление и всё такое.нажимаю на клавиши на мониторе показывает что нажимается.но реакции ноль.ниссан примьера 2001год.2.0литра.спасибо!!!!

    ---------- Сообщение добавлено в 11:38 ---------- Предыдущее сообщение добавлено Вчера в 13:57 ----------

    ребята выручайте........

  3. #213
    Moroz
    Читатель
    RASEL127, сделай самодиагностику климата http://www.primera-club.ru/forum/showthread.php?t=29651

    PS заполни профиль НОРМАЛЬНО, а то сейчас скажешь, что у тебя Покемонка... из Омска скорее всего так и есть... вообще небыло желания отвечать, переспрашиваете, а по машине дать побольше инфы - религия не позволяет..

  4. #214
    leshavo
    Участник
    Сорри что везде отписал!

    Так, а можно спросить тут! Ехал сегодня утром на работу и перестала дуть собака... Мотор проверил подав на него 12в - 1.5 А он закрутился... Тестером посмотрел питалово на разъеме к моторчику - на 5й скорости 0.3в, на 1й - 0.5в, какая то хрень! Притом фильтр салона новый как бе... Работала она у меня на 2й скорости когда я ехал.. Че это


    Предохранители по 15 А те что в салоне - целые!

  5. #215
    leshavo
    Участник
    Northug, у меня по ходу та же тема... Скажите, а почему этот транзистор (резистор) так сильно греется. Перепаял термозащиту - не помогло, перепаял транзистор - помогло, НО греется очень сильно... Боюсь даже на первой скорости больше минуты включить печку... Чем больше скорость - тем быстрее греется... Что сделать?? Уже один перепаянный спалил... Возможно сопротивление слишком большое где то... Где копать?
    Northug, б\у не пробовал искать?

    ---------- Сообщение добавлено в 13:46 ---------- Предыдущее сообщение добавлено в 13:36 ----------

    И кстати если без этого реле подключить - т.е. в разъеме проводки замкнуть напрямую - то выгорают 2 предохранителя в блоке..

    ---------- Сообщение добавлено в 17:33 ---------- Предыдущее сообщение добавлено Вчера в 13:46 ----------

    Хоть эта тема и мертва но я отпишусь.. Короче попробовал я сейчас оригинальную эту фигню поставить (типа транзистор в сборе или по другому блок управления вентилятором) и он то же стал греться сильно, не стал ждать пока сгорит и отдал обратно.. Думал что все будет как у Northug но все куда хуже... Сгорела она не просто так.. Где то проводка прохудилась.. Только где?? Неизвестно..

  6. #216
    ROW111
    Хранитель Базы Знаний
    Цитата Сообщение от leshavo Посмотреть сообщение
    Чем больше скорость - тем быстрее греется.
    логично чем больше скорость тем больше потребляемый ток двигателем печки НО! и воздушный поток в котором стоит радиатор транзистора тоже увеличиваетсмя т.е. охлаждение возрастает

  7. #217
    Moroz
    Читатель
    leshavo, один вопрос - ты её щупал и испытывал не ставя на место?

  8. #218
    leshavo
    Участник
    ROW111, когда ставишь на место - разве там достаточный воздушный поток чтоб охладить нормально???

    Moroz, ее - это кого?? Транзистор (блок управления) я как раз таки и щупаю не вставляя на место... На первой скорости она греется слабже всего, сила воздушного потока слишком мала чтоб нормально охладить блок, поэтому я уверен что даже вставив ее на место - она перегорит меннее чем за 1 минуту.. Ибо уже было такое.. Я вот хочу понять сейчас, где может быть косяк с проводкой... Наверное что то с сопротивлением лишним... Поскольку если на фишке, которая втыкается в блок управлением отпителя, перемкнуть 2 контакта, печка начинает пахать на полную всего 15 сек и выгорают предохранители, сразу 2 штуки... 16 и 14 помоему..

  9. #219
    Moroz
    Читатель
    leshavo, у Юльки сгорел этот транзистор, она купила новый и воткнула фишку, но не вставила его на место, он сгорел очень быстро. Она купила новый, я на ВГ ей его поставил, вот год уже катается... это так, для информации...
    Почему у тебя преды горят - тут не отвечу, но вообще в цепи мотора обычно 4-7В плюс управление с обратной связью... надо повнимательнее цепи посмотреть... попробуй напрямую запитать мотор через пред 10-15A...

  10. #220
    leshavo
    Участник
    Moroz, то есть от аккума? И типа посмотреть перегорит ли предохран, если нет то копать в проводке дальше, а если перегорит - то типа моторчик??? А он точно должен от всей мощности работать или там понижение какое то идет?? По поводу попробовать воткнуть блок на место, а потом включить печку я конечно попробую, но чует мое сердце что копец ему станет все равно.. Не было бы горя - да я в нашем магазе электроники скупил последние 3 этих транзистора... И не спроста же он...

    ---------- Сообщение добавлено в 16:30 ---------- Предыдущее сообщение добавлено в 16:29 ----------

    А очень бысто сгорел у Юльки - это через сколько?

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •