Like Tree24понравилось

P12 печка не дует

Страница 50 из 64 ПерваяПервая ... 40484950515260 ... ПоследняяПоследняя
Показано с 491 по 500 из 638
  1. #491
    timastic
    Участник
    Всем спасибо проблему решил!!! Как и сказал изначально Мароз, дело было в мониторе.
    Последний раз редактировалось timastic; 27.11.2013 в 20:23.

  2. #492
    yureek36
    Участник
    Доброго времени суток счастливые обладатели пример!!!!Сегодня поковыряльси в машинке и приключилась такая БЕДА!!!вообщем вот :печка дует но слабо на последнем верхнем положении .Пробовал регулировать на последнее нижнее положение-- работает!!!т е регулируеться!!пред так как я понимаю должен быть рабочим ,т к печка работает!!вот и сам ВОПРОС!!! ЧТО МОЖЕТ БЫТЬ?????Подскажите пожалуйста. а то скоро морозы!!!!

  3. #493
    vitalliy
    Старожил
    Цитата Сообщение от yureek36 Посмотреть сообщение
    печка дует но слабо на последнем верхнем положении
    Я затрудняюсь перевести. Расписывай подробней что и как.

  4. #494
    Zemik
    Старожил
    yureek36, что ковырял то? воздуховоды не мог сдвинуть, что воздух мимо них идет?

  5. #495
    yureek36
    Участник
    ребят воздуховоды не трогал !!!
    мотор печки не крутиться в полную мощность в последнем верхнем положении .а крутиться еле - еле !!!

    - - - Добавлено - - -

    всем огромное спасибо за помощь!!!!!!допедрил сам !!!!снял-- разобрал--- и понял ---надо менять щетки на движке!!!!
    ХОЧЕШЬ СДЕЛАТЬ ХОРОШО - СДЕЛАЙ ЭТО САМ!!!!!

  6. #496
    Ovsyannikov
    Участник
    Цитата Сообщение от yureek36 Посмотреть сообщение
    ребят воздуховоды не трогал !!!
    мотор печки не крутиться в полную мощность в последнем верхнем положении .а крутиться еле - еле !!!

    - - - Добавлено - - -

    всем огромное спасибо за помощь!!!!!!допедрил сам !!!!снял-- разобрал--- и понял ---надо менять щетки на движке!!!!
    ХОЧЕШЬ СДЕЛАТЬ ХОРОШО - СДЕЛАЙ ЭТО САМ!!!!!
    +1 Всегда лучше когда сам допетриваешь ))

  7. #497
    yureek36
    Участник
    что верно - то верно!!!

  8. #498
    antonow26
    Участник
    Приветствую всех.Остановился мотор печки(на мониторе регулировка отображалась).Заменили транзистор и терморезистор.Собрал ,установил, закрепил все на свои места, завожу-работает...прошло 2 минуты, пошел запах и печка врубилась на макс.(на мониторе все включается-выключается, только обороты не меняются, максимальные дуют)Погрешил на мотор отопителя(год назад перебирал).Купил и установил ВАзовский(новый),поставили новый транзистор, новый терморезистор, установил, закрепил, завожу-работает.....поехал(печку поставил на мал.обороты)....через 20 мин.опять резко запах сгоревшего транзистора и обороты опять только МАХ.На радиорынке где брал детали мнения о поломке разошлись,2 дня консилиумы.Одна сторона говорит, что КЗ где то(тогда почему КЗ проявилось через 20 мин.ровной, работы, а не сразу после подачи напряжения),вторая утверждает, что дело в термопредохранителе(первый раз воткнули с параметрами 140 на 10 ампер, а крайний раз 125 градусов на 10ампер.Подскажите может блок полностью заказать, или что то еще можно предпринять?
    Последний раз редактировалось antonow26; 28.11.2013 в 19:50.

  9. #499
    Ovsyannikov
    Участник
    Тут где то писали что может гореть из за забитого салонного фильтра и перепаивать будешь до посинения. Вроде как блок управления печкой - назовём его так, остужается потоком воздуха и ежели забит фильтр, то должного охлаждения не происходит.
    Транзистор то точно тот купил что тут писали?
    Я покупал, ставил новый транзистор и термопредохранитель и уже больше 2-х месяцв никаких проблем вроде нет.

  10. #500
    antonow26
    Участник
    Цитата Сообщение от Ovsyannikov Посмотреть сообщение
    Тут где то писали что может гореть из за забитого салонного фильтра и перепаивать будешь до посинения. Вроде как блок управления печкой - назовём его так, остужается потоком воздуха и ежели забит фильтр, то должного охлаждения не происходит.
    Транзистор то точно тот купил что тут писали?
    Я покупал, ставил новый транзистор и термопредохранитель и уже больше 2-х месяцв никаких проблем вроде нет.
    Фильтр сразу поменял как только моторчик новый поставил, транзисторов оригиналов нету(ставили маркировку заменитель которую мужики в отчете тут указывали),терморезистор тоже не родной но как сказали радиолюбители заменяемый.Почему же не сразу сгорел транзистор.....20 минут все работало нормально.Паяли оба раза аккуратно, пасту термо ложили, все где надо изолировали.
    Последний раз редактировалось antonow26; 28.11.2013 в 18:53.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •