Like Tree47понравилось

красная машинка с ключом на приборной панели. Не заводится (ошибка 1612)

Страница 20 из 70 ПерваяПервая ... 10181920212230 ... ПоследняяПоследняя
Показано с 191 по 200 из 697
  1. #191
    BCD
    Участник

    Question

    постоянно завожу автозапуском, и с ключа проблем не возникало, сегодня утром перестала реагировать на ключ, с запуска соответсвенно уже не вышло, потому что МКПП, на дисплее появились желтые надписи "Please wait" и "Secure" машинка в положении ON..щелкал кнопки на ключе, пытался обучить ключу который с чипом, убрать напоминание о ТО, но не вышло, тк самый верхний ползунок не регулируется..в общем ничего не помогло((( изза "Secure" не уверен что поможет чистка антенны и сброс инфы о ТО, но сегодня попробую так же 15 мин без акб и достать блок комфорта...подскажите пожалуйста что с этим делать?

  2. #192
    Moroz
    Читатель
    Цитата Сообщение от BCD Посмотреть сообщение
    постоянно завожу автозапуском, и с ключа проблем не возникало, сегодня утром перестала реагировать на ключ, с запуска соответсвенно уже не вышло, потому что МКПП, на дисплее появились желтые надписи "Please wait" и "Secure" машинка в положении ON..щелкал кнопки на ключе, пытался обучить ключу который с чипом, убрать напоминание о ТО, но не вышло, тк самый верхний ползунок не регулируется..в общем ничего не помогло((( изза "Secure" не уверен что поможет чистка антенны и сброс инфы о ТО, но сегодня попробую так же 15 мин без акб и достать блок комфорта...подскажите пожалуйста что с этим делать?
    Secure на каком фоне написано?

  3. #193
    BCD
    Участник
    на желтом фоне
    выключал акб на 15 мин-не помогло, перебрал предохранители-завелась))) и надписи нет..вот только успел обучить ключ, забыв о том что в обходчике иммо тоже стоит чип, теперь с автозапуском та же проблема, что и была до этого, не крутит, но надписи на дисплее так же нет..или обучение происходит не чипов, а ЦЗ? и проблема вся как раз таки в чипе на обходчике? радует одно-заводиться с ключа, лишь бы температура за окном не упала ниже 15, а то завтра к электрику не попаду((

  4. #194
    Moroz
    Читатель
    Цитата Сообщение от BCD Посмотреть сообщение
    на желтом фоне
    Сообщение "Secure" на желтом фоне свидетельствует о том, что транспондер (ключ NATS) работает неправильно...

    Цитата Сообщение от BCD Посмотреть сообщение
    или обучение происходит не чипов, а ЦЗ?
    именно так.

    смотри антену иммо..

  5. #195
    BCD
    Участник
    Цитата Сообщение от Moroz Посмотреть сообщение

    смотри антену иммо..
    получается что чипы у меня сейчас одинаковые, не смотря на то что я обучил только один ключ...что теперь делать с чипом который в сиге? получается же изза него не заводилась..ключ же работает нормально, а вот автозапуска нет..или я не прав?

  6. #196
    Moroz
    Читатель
    Цитата Сообщение от BCD Посмотреть сообщение
    получается что чипы у меня сейчас одинаковые, не смотря на то что я обучил только один ключ...что теперь делать с чипом который в сиге? получается же изза него не заводилась..ключ же работает нормально, а вот автозапуска нет..или я не прав?
    обучил ты ЦЗ, чипы обучить можно только у оффоф.. разбирайся с антеной.

  7. #197
    BCD
    Участник
    спасибо за совет, кстати автозапуск заработал

  8. #198
    KNoPKa
    Старожил
    Та же проблема, на днях заметила, что когда машина не заведена горит машина с красным ключом, когда заводишь ключ пропадает...
    Внимание вопрос))):
    Это нормально или все токи придется грешить на свою неудачную судьбу???
    Стоит паниковать???

    спасибо))

  9. #199
    Shelll
    Старожил
    Цитата Сообщение от KNoPKa Посмотреть сообщение
    Та же проблема, на днях заметила, что когда машина не заведена горит машина с красным ключом, когда заводишь ключ пропадает...
    Внимание вопрос))):
    Это нормально или все токи придется грешить на свою неудачную судьбу???
    Стоит паниковать???

    спасибо))
    паниковать будеш когда машина перестанет заводиться и эта лампочка будет гореть постоянно

  10. #200
    KNoPKa
    Старожил
    Shelll,
    ну а чтобы этого не случилось, что надо делать???
    почитала тему, но честно не очень все поняла...антену вдшкой почистить???
    поможет???

Похожие темы

  1. Ответов: 40
    Последнее сообщение: 07.02.2014, 11:39
  2. лампы на приборной панели
    от sem в разделе Электрооборудование
    Ответов: 27
    Последнее сообщение: 15.02.2013, 19:37
  3. Не работает дисплей приборной панели
    от GLobusV в разделе Электрооборудование
    Ответов: 2
    Последнее сообщение: 28.04.2010, 20:55
  4. Зеленая лампочка на приборной панели
    от серега 073 в разделе Кузов и салон
    Ответов: 2
    Последнее сообщение: 05.09.2009, 00:50
  5. Подсветка на приборной панели
    от Beast в разделе Ремонт (общие вопросы)
    Ответов: 7
    Последнее сообщение: 12.11.2008, 00:18

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •