Like Tree47понравилось

красная машинка с ключом на приборной панели. Не заводится (ошибка 1612)

Страница 27 из 70 ПерваяПервая ... 17252627282937 ... ПоследняяПоследняя
Показано с 261 по 270 из 697
  1. #261
    Moroz
    Читатель
    Цитата Сообщение от sergik0202 Посмотреть сообщение
    мож просто стартер уже помирает
    плюсадЫн за стартер.. как минимум - щётки просятся на замену.

  2. #262
    Inbox
    Участник
    Цитата Сообщение от Moroz Посмотреть сообщение
    плюсадЫн за стартер.. как минимум - щётки просятся на замену.

    Так и есть причина стартер. сейчас приговор будет. Посмотрим щетки или нет. Но дилеры удивляют. Что не могли сразу определить что стартер!

    ---------- Сообщение добавлено в 18:20 ---------- Предыдущее сообщение добавлено Вчера в 16:49 ----------

    Цитата Сообщение от Moroz Посмотреть сообщение
    плюсадЫн за стартер.. как минимум - щётки просятся на замену.
    Спасибо большое за помощь.Стартер отремонтировали заводиться отлично.Так и есть-щетки.

  3. #263
    Moroz
    Читатель
    Цитата Сообщение от Inbox Посмотреть сообщение
    Спасибо большое за помощь.Стартер отремонтировали заводиться отлично.Так и есть-щетки.
    я особо и не сомневался..

  4. #264
    <александр1977
    Участник
    Добрый вечер. С машинкой возникла проблемка. Помогите советом. Сегодня подъехал к дому, заглушил, через 10 минут заводить, а она не заводится (при повороте ключа лампа с красным ключем постоянно горит, стартер не крутит, Втягивающее не щелкает, экран БК гаснет, бензонасос не качает. Аккум заряжен, клеммы на аккумуляторе зачистил, предохранители все проверил, иммобилайзер и антену у замка зажигания чистил, пробывал завести другим ключем (без чипа) на экране пишет PLIZ WHITE, родным (с чипом)-молчит, (похоже иммобилайзер жив, раз понимает каким ключем заводят), крутил ключем чтобы сбросить ошибку три раза по 5 сек.,скидывал клемму с аккумулятора - не помогло. При заводке с автозапуска стартер также не крутит, бензонасос не качает, лампа горит. Пробывал завести с помощью обходчика с автозапуска (плясал с бубном вокруг антены) не помогло. Пробывал считать ошибки, не получается т.к в режим диагностики не выходит, a ЧЕК похоже вообще не горит (хотя раньше считывал неоднократно). Зимой раз такое уже было, завелась сама через 2 часа. Ехать к официалам не вариант т.к. до них более 100 км по собачьим тропам. Подскажите, что еще можно сделать или проверить чтобы завести авто.
    Последний раз редактировалось <александр1977; 10.05.2012 в 23:01.

  5. #265
    Moroz
    Читатель
    Цитата Сообщение от <александр1977 Посмотреть сообщение
    Подскажите, что еще можно сделать или проверить чтобы завести авто.
    попробуй передернуть колодки на блоке комфорта, только со снятой клемой АКБ это делай...

    PS если ничего не помогает, а до дилера далеко - можно попробовать ещё один способ. Этот способ позволит запустить ДВС всего ОДИН РАЗ!!! т.е. чтобы доехать до дилера. Суть такова: надо включить зажигание и ждать 15 минут. Через 15 минут сигнализатор иммо должен потухнуть и в этот момент надо запустить двигатель. Этот способ я не проверял, но читал про него в сервисном мануале...

  6. #266
    <александр1977
    Участник
    Хотел передернуть колодки, но блок комфорта спрва от рулевой колонки не нашел, хоть и искал (вроде и фото его было) Без оффов ничего не сделать?

  7. #267
    Moroz
    Читатель
    Цитата Сообщение от <александр1977 Посмотреть сообщение
    Хотел передернуть колодки, но блок комфорта спрва от рулевой колонки не нашел, хоть и искал (вроде и фото его было)
    ищи, сними низ панели и увидишь его....
    Цитата Сообщение от <александр1977 Посмотреть сообщение
    Без оффов ничего не сделать?
    хз... я рассказал всё, что знаю....

  8. #268
    Docent82
    Участник
    привет, народ. все тут, в основном, пишут про проблемы иммобилайзера на Р12. А у меня на Р11-144 похожая нарисовалась. сегодня диагностили - выдала ошибку 1610, оба ключа пробовал, ни один не работает. проблема усугубляется тем, что на приборке Р11 в принципе нет значка NATS (аццкая красная машинка). стартер, к слову сказать, крутит бодро, но топливо и электричество в цилиндры не поступает. если кто сталкивался (именно на Р11), или, может, у кого соображения есть, отпишитесь, пожалуйста.

  9. #269
    <александр1977
    Участник
    Блок комфорта нашел, колодки на нем передернул, ничего не изменилось (не заводится). Что еще можно сделать? Звонил офф. дилеру, он посоветовал попробывать так:
    Садишься в авто. включаешь зажигание на 10 секунд, затем выключаешь на 10 секунд, и так три раза ( вроде ошибка должна сбросится) и авто заведется, вечером попробую
    Последний раз редактировалось <александр1977; 11.05.2012 в 12:05.

  10. #270
    Moroz
    Читатель
    Docent82, на P11 вроде чек мигает при заводе, если NATS дурит...


    Цитата Сообщение от <александр1977 Посмотреть сообщение
    Что еще можно сделать?
    попробуй конечно то, что советовали OFFы... но на край пробуй то, что я выше писал и отправляйся в путь... больше ничего посоветовать не могу...

Похожие темы

  1. Ответов: 40
    Последнее сообщение: 07.02.2014, 11:39
  2. лампы на приборной панели
    от sem в разделе Электрооборудование
    Ответов: 27
    Последнее сообщение: 15.02.2013, 19:37
  3. Не работает дисплей приборной панели
    от GLobusV в разделе Электрооборудование
    Ответов: 2
    Последнее сообщение: 28.04.2010, 20:55
  4. Зеленая лампочка на приборной панели
    от серега 073 в разделе Кузов и салон
    Ответов: 2
    Последнее сообщение: 05.09.2009, 00:50
  5. Подсветка на приборной панели
    от Beast в разделе Ремонт (общие вопросы)
    Ответов: 7
    Последнее сообщение: 12.11.2008, 00:18

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •