Like Tree49понравилось

красная машинка с ключом на приборной панели. Не заводится (ошибка 1612)

Страница 39 из 71 ПерваяПервая ... 29373839404149 ... ПоследняяПоследняя
Показано с 381 по 390 из 708
  1. #381
    Moroz
    Читатель
    sergBY, перечисленные системы действительно завязаны на 10 пред, но не во всех режимах....
    давай попробуем разбить твою проблему на блоки и по каждому отдельно детально поговорим, может и найдем что.
    Сделай мне расклад по пунктам, типа:
    1. Не работают дворники
    2. не работает аварийка
    3. не работают поворотники
    ...ну и так далее, а я буду по пунктам давать расклады.

  2. #382
    sergBY
    Участник
    Цитата Сообщение от Moroz Посмотреть сообщение
    sergBY, перечисленные системы действительно завязаны на 10 пред, но не во всех режимах....
    давай попробуем разбить твою проблему на блоки и по каждому отдельно детально поговорим, может и найдем что.
    Сделай мне расклад по пунктам, типа:
    1. Не работают дворники
    2. не работает аварийка
    3. не работают поворотники
    ...ну и так далее, а я буду по пунктам давать расклады.
    1. Не работают дворники? - не проверял пока, завтра проверю!, если в авто попаду...
    2. не работает аварийка? - работала!, даже с перегоревшим пред№10...
    3. не работают поворотники? - не работают!
    4. СD - сейчас не знаю, так как пока центральная панель с кнопками управления снята... Завтра подсоеденю клемы на центральную панель и ещё раз проверю, но когда гнал авто на стоянку, то CD работало/
    5.звуковая сигнализация - работает, пикает и открывает-закрывает. Светодиод возле лобового моргает, когда на охране...
    6. Обогреватель лобового и заднего - не работает, и на кнопки не реагировал, но это при перегаревшем преде. Завтра попробую с новым предохранителем.
    7.дистанционный ЦЗ - работает, даже при сгоревшем пред№10.
    8.плафон салона - работает, даже при сгоревшем пред№10.
    9.люк - не знаю, зимой не пользовался, при покупке авто проверял, работал...
    Может ещё что надо указать???

  3. #383
    LaMer
    Участник
    sergBY, у меня была похожая ситуация на примке, только выбивало 32 пред.
    поначалу он периодически перегорал, потом это стало происходить чаще, а в итоге когда предохранитель попался хреновый, и вместо того, чтобы разъединить цепь, он оплавился сам...из-за чего запахло паленой проводкой и вместе с дымком из под торпеды, на одном из проводов, идущих от коробки с предохранителями в салоне, сгорела (оплавилась) изоляция. хорошо успел вырубить зажигание и чуть ли не на ходу скинуть клемму...* (после рассказов о возгорании машин, когда начинает валить дым из под собственной торпеды наверное и не такое успеешь сделать)
    *и тут я как никогда раньше осознал важность использования качественных предохранителей, к чему настоятельно всех призываю! (при замене задумайтесь, что копеечная экономия рублей в 50 может вылиться в очень крупные проблемы)

    в конце концов полез разбираться по этому предохранителю, смотрел на что он завязан, прочищал все разъёмы, соединения, и когда уже почти отчаялся, мною был найден провод в косе, идущий на задние габариты, который замыкал на массу. он был заизолирован и эпопея со сгоравшим предом закончилась.
    вот тебе и один из возможных вариантов выбивания предохранителя...
    Последний раз редактировалось LaMer; 24.01.2013 в 23:19.

  4. #384
    sergBY
    Участник
    Цитата Сообщение от LaMer Посмотреть сообщение
    sergBY, у меня была похожая ситуация на примке, только выбивало 32 пред.
    поначалу он периодически перегорал, потом это стало происходить чаще, а в итоге когда предохранитель попался хреновый, и вместо того, чтобы разъединить цепь, он оплавился сам...из-за чего запахло паленой проводкой и вместе с дымком из под торпеды, на одном из проводов, идущих от коробки с предохранителями в салоне, сгорела (оплавилась) изоляция. хорошо успел вырубить зажигание и чуть ли не на ходу скинуть клемму... (после рассказов о возгорании машин, когда начинает валить дым из под собственной торпеды наверное и не такое успеешь сделать)
    в конце концов полез разбираться по этому предохранителю, смотрел на что он завязан, прочищал все разъёмы, соединения, и когда уже почти отчаялся, мною был найден провод в косе, идущий на задние габариты, который замыкал на массу. он был заизолирован и эпопея со сгоравшим предом закончилась.
    вот тебе и один из возможных вариантов выбивания предохранителя...
    Поэтому я сегодня тоже выключил зажигание и быстренько снял клему с АКБ и пошёл домой, чтобы знающие люди подсказали где копать дальше. Просто на предохранителе №10 очень много чего завязано...

  5. #385
    LaMer
    Участник
    если у тебя запах паленого пошел, то надо смотреть какой провод оплавился и по электрической схеме из мануала смотреть на что он завязан.

  6. #386
    sergBY
    Участник
    Цитата Сообщение от LaMer Посмотреть сообщение
    если у тебя запах паленого пошел, то надо смотреть какой провод оплавился и по электрической схеме из мануала смотреть на что он завязан.
    визуально подпаленного провода не видно..., может это запах палённого предохранител был??? Завтра попробую повнимательнее провода осмотреть.

  7. #387
    Moroz
    Читатель
    Цитата Сообщение от sergBY Посмотреть сообщение
    Может ещё что надо указать???
    мне нужно от тебя не по списку от 10 преда инфа, а конкретно что не работает... мне лень разбирать все твои посты, много текста. Сделай лаконично и понятно. Не работает это, это и то.. я буду по этому списку смотреть.

  8. #388
    sergBY
    Участник
    Moroz, хорошо, я Вас понял. Сегодня отпишусь.

  9. #389
    Moroz
    Читатель
    Цитата Сообщение от sergBY Посмотреть сообщение
    Moroz, хорошо, я Вас понял. Сегодня отпишусь.
    Со мной лучше на ТЫ...

  10. #390
    sergBY
    Участник
    Цитата Сообщение от Moroz Посмотреть сообщение
    Со мной лучше на ТЫ...
    Ок будем на ТЫ!
    Вставил исправный пред№10на10А
    1.раз:включил зажигание, привод СD зажужал, лампочки на приборной панели загорелись, загорелась и жёлтенькая лампочка ( ошибка двигателя) и красненькая машинка перестала мигать... Включил повороты лево-право - работают, попробывал водительский стеклоподъёмник вниз сработал, но стекло замёржешее и сразу включил "вверх" и тут же увидел, что на панели замигала красненькая машинка... Понял что сгорел пред...

    - заменил на 7,5А, так как на 10А закончились...
    2. раз:включил зажигание, привод СD зажужал, лампочки на приборной панели загорелись, красненькая машинка перестала мигать, специально ничего не трогаю, проходит секунд 4-5 и вижу, что красненькая машинка опять заморгала - предохранитель снова сгорел...
    В двух случаях не слышно было печки, хотя я хорошо помню, что печка была включена и работала, перед тем как с машиной началась проблема...
    Что посоветуете???????????
    Последний раз редактировалось sergBY; 25.01.2013 в 20:08.

Похожие темы

  1. Ответов: 40
    Последнее сообщение: 07.02.2014, 11:39
  2. лампы на приборной панели
    от sem в разделе Электрооборудование
    Ответов: 27
    Последнее сообщение: 15.02.2013, 19:37
  3. Не работает дисплей приборной панели
    от GLobusV в разделе Электрооборудование
    Ответов: 2
    Последнее сообщение: 28.04.2010, 20:55
  4. Зеленая лампочка на приборной панели
    от серега 073 в разделе Кузов и салон
    Ответов: 2
    Последнее сообщение: 05.09.2009, 00:50
  5. Подсветка на приборной панели
    от Beast в разделе Ремонт (общие вопросы)
    Ответов: 7
    Последнее сообщение: 12.11.2008, 00:18

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •