Like Tree47понравилось

красная машинка с ключом на приборной панели. Не заводится (ошибка 1612)

Страница 46 из 71 ПерваяПервая ... 36444546474856 ... ПоследняяПоследняя
Показано с 451 по 460 из 705
  1. #451
    Rudolf
    Участник
    Всем привет! Ситуация такая же как у большинства. Включаю зажигание все горит - ключ на старт и тишина, и так несколько раз. Потом включается стартер, но даже не подхватывает движок. И бывает такая фишка - выключаю зажигание, а приборка горит, ключ вынимаю - ГОРИТ потом гаснет Достала меня уже за последний месяц моя мафынка со своими болячками Сегодня тупо вставил второй ключь и завелась, доехал до гаража заглушил, через какое то время заводить, а она меня на Х... посылает и опять панель горит, а ключ в руках, отпусти ручник погасла Потом завелась Хрень какая то полная. Слышал где-то, что если ставят сигналку с автозапуском и чип из ключа приматывают к антенне, то может что-то глюкнуть. У меня чип именно так и был закреплен. А вот почему панель не гаснет не знаю??? Мож чего подскажете?

  2. #452
    kot163
    Участник
    во первых придурок. Не обязательно что бы двери были закрыты.во вторых не надо ключ вытаскивать из зажигания,в третьих я б тебе по щам навалял за твои совет!у меня ключ совсем перестал реагировать.и в четвертых не габариты маргают а авариика(да простят меня модераторы)

  3. #453
    Rudolf
    Участник
    Цитата Сообщение от kot163 Посмотреть сообщение
    во первых придурок. Не обязательно что бы двери были закрыты.во вторых не надо ключ вытаскивать из зажигания,в третьих я б тебе по щам навалял за твои совет!у меня ключ совсем перестал реагировать.и в четвертых не габариты маргают а авариика(да простят меня модераторы)
    у?
    Ты это кому?

  4. #454
    Joss
    Сказочник
    Цитата Сообщение от Rudolf Посмотреть сообщение
    Ты это кому?
    Тоже не понял.
    Сам с собой наверное раговаривает

  5. #455
    Moroz
    Читатель
    Цитата Сообщение от Rudolf Посмотреть сообщение
    Ты это кому?
    Цитата Сообщение от Joss Посмотреть сообщение
    Тоже не понял.
    Сам с собой наверное раговаривает
    час ночи.. похоже алкоголя заглотил.. Ну я ему желтенькую для памяти....

  6. #456
    FrenkyFix
    Участник

    Nats иммобилайзер тупит

    всем привет, извиняюсь если уже была такая тема, но сабж в том, что ключ вставляю в замок зажигания, горит иммо NATS и машина не заводится, путём нескольких манипуляций с ключом, т.е. закрыть, открыть машину, она заводится...иногда на ходу загорается этот индикатор, уже третий день такая беда, Nissan Primera p12 европейка.

  7. #457
    Santaz
    Primerный Семьянин
    Цитата Сообщение от FrenkyFix Посмотреть сообщение
    всем привет, извиняюсь если уже была такая тема, но сабж в том, что ключ вставляю в замок зажигания, горит иммо NATS и машина не заводится, путём нескольких манипуляций с ключом, т.е. закрыть, открыть машину, она заводится...иногда на ходу загорается этот индикатор, уже третий день такая беда, Nissan Primera p12 европейка.
    почитай первые 5-6 страниц там все разжованно, почисти WD40 контакты на иммо и будет тебе счастье.

  8. #458
    klodt
    Новичок
    Друзья, что кто посоветует? Ездил я ездил больше двух лет на своей Р 12 без всяких проблем. С пару месяцев назад вдруг перестал работать стартер. Постучал по втягивающему – завелась. Ну, думаю, это не есть гуд – поехал на сервис, его перебрали ( был уже на подходе…). Поездил пару недель – вдруг та же хрень! Покурил форум – зачистил место крепления массы – полет нормальный. Неделю назад во время старта рука соскочила с ключа и прямо в момент схватывания зажигание отключилось. После это сколько не пытался завестись – бесполезно…Даже не схватывает. Автоэлектрик все проверил – по линии «…нечему гореть или нечему зажечь…» вопросов нет. Свечи поставил новые, бензин подается, искра есть, катушки проверены, форсунки проверены, аккумулятор выдает нужное напряжение и в покое и при старте, стартер крутит. Приехал иммобилайзерщик с кучей аппаратуры – подключил комп - а он не хрена не показывает, ну там мелочи разные – состояние аирбегов, и т.п. А блока управления двигателем не «видит»… Снял блок комфорта, увез… Перепрошил его, оба ключа. Привез поставил – все видит, ощибок нет. Но машина не заводится. Все танцы с бубном ( чистка контактов фишек под рулевой колонкой, за воздушным фильтров и т.п. ) проделаны… Читая форумы, у меня закрались сомнения по поводу появления индикатора « красная машинка с ключом»… Что указывает на неисправность ИММО?
    У меня так – открываешь машину – индикатор равномерно мигает с интервалом 3-4 секунды. Вставляешь ключ в зажигание – индикатор мигает. Поворачиваешь в первую позицию – включается радио и дисплей – мигает…Поворачиваешь дальше – зажигается вся панель и индикатор пропадает. Стартуешь – индикатора нет… Выключаешь зажигание – индикатор мигает…
    Иммобилайзерщик утверждает, что на проблемы с ИММО указывает только горящий или мигающий индикатор при включенной панели и старте… Так ли это? Почитав форум, я понял что с таким поведением индикатора, как у меня люди даже ездят, но как то не очень…Как должна штатно вести себя эта лампочка. Мне казалось, что раньше, как только я вставлял ключ, она сразу гасла…Где искать причину трабла? Машина 2 литра газ бензин АКПП европа.Кстати, сейчас подумал.У меня в обеих ключах сломаны кнопки управления ЦЗ.Открываю и закрываю вручную...Может это как-то влияет...? Но вроде это разные вещи.

  9. #459
    Darkmaster
    Участник

    Тема новичка

    Доброго времени суток. Подскажите пожалуйста как перейти в valet-режим и скинуть на штатной сигналке сименс. Когда вставляю ключ закрываются двери и машина заводится только через некоторое время когда сигналка начинает моргать аварейками. Во время таких мигании не реагирует на брелок. Если снять клемму и обратно поставить начинает слушаться брелка но при попытке завести машину все повторяется с начала. Машина заводится но постоянно моргают аварейки(думаю работает сигнал, звука сигналки у мня нет поэтому сужу только по аварейкам) Грешу на глюк в сигналке.

  10. #460
    matelot
    Участник

    Тема новичка Горит значок иммобилайзера и не заводится, Р12 евро

    Народ всем привет, создал эту тему, потому что ни чего похожего не нашел.
    С недавнего времени при включении зажигания стал гореть значок отсутствия ключа и машина не заводится. После нескольких рестартов вроде заводится а сегодня аж три часа не мог завести. Батарейки поменял в двух ключах, ифекта ноль. Может кто знает в чем проблема?

    P.S. иногда заводится и при горящей лампочке.

Похожие темы

  1. Ответов: 40
    Последнее сообщение: 07.02.2014, 11:39
  2. лампы на приборной панели
    от sem в разделе Электрооборудование
    Ответов: 27
    Последнее сообщение: 15.02.2013, 19:37
  3. Не работает дисплей приборной панели
    от GLobusV в разделе Электрооборудование
    Ответов: 2
    Последнее сообщение: 28.04.2010, 20:55
  4. Зеленая лампочка на приборной панели
    от серега 073 в разделе Кузов и салон
    Ответов: 2
    Последнее сообщение: 05.09.2009, 00:50
  5. Подсветка на приборной панели
    от Beast в разделе Ремонт (общие вопросы)
    Ответов: 7
    Последнее сообщение: 12.11.2008, 00:18

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •