Like Tree50понравилось

красная машинка с ключом на приборной панели. Не заводится (ошибка 1612)

Страница 66 из 71 ПерваяПервая ... 16566465666768 ... ПоследняяПоследняя
Показано с 651 по 660 из 708
  1. #651
    sergik0202
    гроза болтов и гаек
    Цитата Сообщение от vitalliy Посмотреть сообщение
    Ну как вариант всеж попробуй на заблокированном руле в упор отстучать с силой, но без фанатизма чтоб не сломать...
    а молоток какой массы брать?!

    vitalliy, чет какую-то ерунду ты написал...

  2. #652
    vitalliy
    Старожил
    Цитата Сообщение от sergik0202 Посмотреть сообщение
    а молоток какой массы брать?!
    Побольше Рулем в отбой...
    Цитата Сообщение от sergik0202 Посмотреть сообщение
    чет какую-то ерунду ты написал...
    Но тем не менее иногда помогает, на время...

  3. #653
    Dgun1207
    Новичок
    Привет.Подскажите пожалуйста в чем может быть проблема.Не заводится,выскакивает ошибка имобилайзера(красный ключ ).Раза с 3-5 убирается ошибка,стартер крутит но не заводится.

  4. #654
    vitalliy
    Старожил
    Цитата Сообщение от Dgun1207 Посмотреть сообщение
    Привет.Подскажите пожалуйста в чем может быть проблема.Не заводится,выскакивает ошибка имобилайзера(красный ключ ).Раза с 3-5 убирается ошибка,стартер крутит но не заводится.
    Вся тема только об этом.

  5. #655
    igraygarmon
    Участник

    Тема новичка

    Доброго дня всем!
    Primera 1.6 2005г. бензиновая, механика.

    На днях настигло меня проклятье "красной машинки", точнее всех симптомов с нею связанных. После морозной ночи пытался завести машину. Первые три раза стартер еле-еле крутил, сигнализация давала о себе знать работающей сиреной, свидетельствующей об очень низком заряде аккумулятора. На 4й - 5й раз напряжение стало настолько низким, что при запуске двигатель вообще не откликался, а приборная панель вся проседала. При этом всё время моргал (не горел) значок иммобилайзера. Именно тогда возникли подозрения на блокировку двигателя. Поведение бензонасоса услышать тогда не смог, но упомяну, что на управление бензонасоса стоит секретка.

    На следующий день как положено установил акк., и уже другим(домашним) ключом со свежей батареей попробовал произвести запуск. Стартер бодро крутился но не зацеплял, при этом сзади была слышна работа бензонасоса. Всё это время индикатор моргает только тогда, когда нет ключа и машина не закрыта, при зажигании значок исчезает. Сделал самодиагностику и машина выдала P1610. Попробовал применить всё что смог узнать об устранении этой проблемы: включать зажигание на 5 сек * 3 и если не получиться, оставить зажигание на некоторое время. Ни то не другое не помогло.

    Прошу совета чтобы не сделать ошибок и не усложнить ситуацию всякими перепрошивками. Почему сразу два ключа? Если антенна, то почему все симптомы только после разрядки? Может ли быть так, что проблема не в иммо., а ошибка просто так легла в память и рыть надо в сторону бензонасоса, например как мне встречалось, завоздушивание бензосистемы?

    Заранее благодарю!
    Последний раз редактировалось igraygarmon; 12.01.2017 в 18:18.

  6. #656
    Sidewalker
    Старожил
    Цитата Сообщение от igraygarmon Посмотреть сообщение
    Стартер бодро крутился но не зацеплял, при этом сзади была слышна работа бензонасоса. Всё это время индикатор моргает только тогда, когда нет ключа и машина не закрыта, при зажигании значок исчезает.
    Это хорошо (т.е. понятно), но не ясно, тухнет ли значок при повороте ключа (в положение ON, насколько я помню). Если тухнет, то машина распознала ключ и не блокирует запуск.
    По-моему у меня стартер не крутился, когда иммобилайзер блокировал запуск из-за глюков или конденсата в антенне.

  7. #657
    igraygarmon
    Участник
    Sidewalker
    Да, написал непонятно. В положении ON сейчас индикатор гаснет. Стартер втягивается, крутит. Такое ощущение, что что-то подхватывает на доли секунды но не запускает.
    Забыл добавить что все предохранители, связанные с двигателем и топл. системой проверял. Разьёмы блока комфорта, антенны иммо. пока не трогаю, жду совета.

  8. #658
    Sidewalker
    Старожил
    Цитата Сообщение от igraygarmon Посмотреть сообщение
    Sidewalker
    Да, написал непонятно. В положении ON сейчас индикатор гаснет. Стартер втягивается, крутит. Такое ощущение, что что-то подхватывает на доли секунды но не запускает.
    Забыл добавить что все предохранители, связанные с двигателем и топл. системой проверял. Разьёмы блока комфорта, антенны иммо. пока не трогаю, жду совета.
    Тогда я не уверен, что дело с иммо...

    Какая температура за бортом? А сколько было той морозной ночью?
    Как свечи себя чувствуют?
    Какое масло?
    Сколько лет АКБ?
    В предшествующие дни на этом же баке бензина хорошо заводилась?

    Вчера вроде -14 было у вас, если верить интернетам, должна нормально заводиться, лишь с небольшой натугой.

    - - - Добавлено - - -

    Цитата Сообщение от igraygarmon Посмотреть сообщение
    Может ли быть так, что проблема не в иммо., а ошибка просто так легла в память и рыть надо в сторону бензонасоса, например как мне встречалось, завоздушивание бензосистемы?
    Точно не могу сказать, но вполне возможно, что ошибка просто в памяти.

    По остальному про иммо не подскажу, нужно звать других коллег...

  9. #659
    igraygarmon
    Участник
    Какая температура за бортом? А сколько было той морозной ночью?
    Тогда до -30. Сейчас -10.
    Как свечи себя чувствуют?
    В отличном состоянии. На искру не проверял, но проблем не было никаких.
    Какое масло?
    Nissan, вязкость не помню к сож., т.к. не я пользуюсь.
    Сколько лет АКБ?
    Больше 3х - 4х лет, НО машиной редко пользовались, постоянно подзаряжали, была в тепличных условиях. Аккумулятор Mutlu.
    В предшествующие дни на этом же баке бензина хорошо заводилась?
    Да, cжег больше пол бака, ездил без проблем. Сейчас меньше 1/4, но думаю это для насоса не проблема, уклона нет.
    Точно не могу сказать, но вполне возможно, что ошибка просто в памяти.
    По остальному про иммо не подскажу, нужно звать других коллег...
    Будем ждать. Ошибку пока сбрасывать не буду, мало ли что. Спасибо.

  10. #660
    Sidewalker
    Старожил
    igraygarmon, я не особо мастер по заводке в мороз, т.к. проблема была всего один раз давно по неопытности и решилась заменой свечей, но возможно у тебя как и у некоторых товарищей проблема теперь из-за того, что авто ранее не могло завестись (к примеру, из-за старых свечей и неподходящего масла), а сделать это пытались, и в итоге получили залитые и почерневшие свечи, а также возможно бензин в цилиндрах и отсутствие масла на стенках цилиндров. Если так, то думаю поможет выкручивание (и при необходимости чистка) свечей, просушка цилиндров от бензина, капание на стенки цилиндров маслом (см. ссылку). Ну и АКБ опять подзарядить, ессессно.

Похожие темы

  1. Ответов: 40
    Последнее сообщение: 07.02.2014, 11:39
  2. лампы на приборной панели
    от sem в разделе Электрооборудование
    Ответов: 27
    Последнее сообщение: 15.02.2013, 19:37
  3. Не работает дисплей приборной панели
    от GLobusV в разделе Электрооборудование
    Ответов: 2
    Последнее сообщение: 28.04.2010, 20:55
  4. Зеленая лампочка на приборной панели
    от серега 073 в разделе Кузов и салон
    Ответов: 2
    Последнее сообщение: 05.09.2009, 00:50
  5. Подсветка на приборной панели
    от Beast в разделе Ремонт (общие вопросы)
    Ответов: 7
    Последнее сообщение: 12.11.2008, 00:18

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •