Like Tree2понравилось

При нажатии на педаль тормоза включается камера. Дёргает в такт поворотникам.

Страница 4 из 11 ПерваяПервая ... 23456 ... ПоследняяПоследняя
Показано с 31 по 40 из 104
  1. #31
    nikiton
    Участник

    глюк камеры или еще чего

    сел, завел, поехал. нажимаю на педаль тормоза включается камера заднего вида???????????? машина не едет, на второй максимум 30 км/ч. остановился, заглушил, завел снова - поехала лучше, скорость начала набирать, но при нажатии на тормоз, снова включается камера????????, проезал еще 2 км, все в норме.... кто-нибудь сталкивался? что это может быть?

  2. #32
    Moroz
    Читатель

  3. #33
    Neos99
    Участник
    Народ,
    вот я думаю, прикручивание провода массы - это же устранение симптомов. Проблема где-то глубже, в компьютере или еще в каких блоках

  4. #34
    ROW111
    Хранитель Базы Знаний
    Цитата Сообщение от Neos99 Посмотреть сообщение
    прикручивание провода массы - это же устранение симптомов
    да верно устранение смптомов того что штатный контакт имеет недостаточную площадь и при окислении не обеспечивает возможность прохождения необходимой силы тока, вот он иначинает течь через электронику камеры...ничего тут свехестественного тут нет...бывает это в двух случаях первый описал выше второй неудачно выбрано место присоединения на массу она постоянно в сырости , и поэтому окисляется..Что тут собственно и решается дублируется вторым проводом , обеспечиваю нужную площадь и протекание нужной силы тока

  5. #35
    Moroz
    Читатель
    Neos99, прежде, чем "думать" - разбери и посмотри на колодку. Я вообще не понял, почему контактная группа массы в два раза уже всех остальных. Плюс влага туда попадает. Можно конечно вылечить и подругому - переделать колодку, кинув массовый провод через нормальную контактную группу. Но вопрос - зачем? Мой вариант проще. А масса - она и в африке масса. Камера срабатывает из-за того, что +12 убегает через лампу на блок камеры из-за окислившейся массы. Впрочем выше ROW111 уже всё популярно объяснил. Не хочешь делать как выше - зачисть контактную группу и залей её гелем. Диод ещё поставь на провод заднего хода..

  6. #36
    nikiton
    Участник
    разобрал фару, добрался до лампочек, но не нашел этот самый провод, ГДЕ ОН? контакты почистил вроде пока не глючит....

  7. #37
    Moroz
    Читатель
    nikiton, Какой провод ты ищешь? Который я ДОБАВЛЯЛ? Читай внимательнее..

  8. #38
    Neos99
    Участник
    Moroz,
    фару я разбирал. и видел эту недоработку завода. Вообщето у меня другой у меня был глюк: при включении поварота пищал зумер ремня безопастности. Вылечил заменой лампы поворотника на меннее мощьную. (на форуме есть ветка про эту проблемму).

  9. #39
    Moroz
    Читатель
    Neos99, знаю про что ты. Зуммер не ремня кстати. Это типа напоминалка, что ты с прицепом едешь (если прицеп запитать - должна пищать). Там можно было релюху воткнуть на управление лампой. Но это совсем другая тема..

  10. #40
    nikiton
    Участник

    провод

    Цитата Сообщение от Moroz Посмотреть сообщение
    nikiton, Какой провод ты ищешь? Который я ДОБАВЛЯЛ? Читай внимательнее..
    Ну да, этот провод и искал...

Похожие темы

  1. Стук при нажатии на педаль тормоза\газа
    от Napalm в разделе Рулевое управление, трансмиссия, ходовая
    Ответов: 63
    Последнее сообщение: 21.04.2014, 01:09
  2. Ответов: 22
    Последнее сообщение: 30.06.2013, 20:30
  3. писк при нажатии на педаль тормоза
    от nikiton в разделе Электрооборудование
    Ответов: 10
    Последнее сообщение: 26.05.2010, 12:38
  4. Хруст спереди справа при легком нажатии на педаль тормоза
    от happy_one в разделе Рулевое управление и ходовая
    Ответов: 8
    Последнее сообщение: 18.03.2010, 01:55
  5. При нажатии на педаль тормоза гаснет монитор... ПОМОГИТЕ!!!
    от Capt.Silver в разделе Электрооборудование
    Ответов: 23
    Последнее сообщение: 04.05.2009, 11:40

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •