Надпись "Please Wait"

Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 10 из 13
  1. #1
    Мамай
    Автор темы

    Exclamation Надпись "Please Wait"

    Вчера заключила машина. Предистория. Подъехал на заправку, заглушил, заправился. Заводить - не заводиться. Стартер не реагирует. Думаю-щётки (опять). Оттолкнули с заправщиком в сторонку. Пробую ещё и ещё. Результат нулевой. Успокоившись, обращаю внимание, что при включении зажигания загораються все лампочки и часть из них тухнет, но добавилась новая. Лампочка иммобилайзера (машинка с ключиком) и на мониторе появляется надпись в желтом прямоугольнике "Please Wait" и не тухнет. Что это не знаю. Решил, что глюканул комп. Думаю надо перегрузить, снял "+" клемму с аккума, подождал 10 минут, надел обратно, и о чудо-завелась.

    Это решение.
    Но также и вопрос - что это было?
    Вот картинка
    Последний раз редактировалось Мамай; 28.09.2010 в 16:42.

  2. #2
    ROW111
    Хранитель Базы Знаний
    Цитата Сообщение от Мамай Посмотреть сообщение
    Но также и вопрос - что это было?
    оч похоже на плохой контакт в антенне иммобилайзера по описанию но насчет надписи не знаю тут на форуме такого вроде не встречал

  3. #3
    Мамай
    Автор темы
    Спасибо. А где эта антенна находится? И как её починить?

  4. #4
    Demonidze
    Участник
    Черная коробочка над замком, обычно глючит из-за окисления клемм, сними почисть мне помогло.!

  5. #5
    just1wing
    Участник
    а что на панели еще есть желтый прямоугольный лампочк ? и почему при чеке не загорается?

  6. #6
    Moroz
    Читатель
    Взглюкнул комп. Даже прогрузиться не мог. Писал - пожалуйста ждите.... из-за чего, да хз, всплески активности на солнце например.. Лечил правильно

  7. #7
    Мамай
    Автор темы
    Цитата Сообщение от just1wing Посмотреть сообщение
    а что на панели еще есть желтый прямоугольный лампочк ? и почему при чеке не загорается?
    Не на панели, на экране. И печка и радио не работало, тоже кстати.

  8. #8
    just1wing
    Участник
    у меня летом посреди поля заглохла, ехал на второй, никаких признаков болезни не было. стартер крутил и все... постоял 10 минут, завелась и больше такого не было. тоже до сих вспоминаю, не знаю почему, тоже на глюк спихиваю.

  9. #9
    Мамай
    Автор темы
    Сегодня вечером повторилось. Но аккум не снимал. Пару раз ON-OFF и завелась. Завтра буду антенну смотреть.

  10. #10
    рафаэль90
    Новичок
    тоже была такая же надпись, но заводилась, через пару минут надпись сама исчезала

Похожие темы

  1. Ответов: 191
    Последнее сообщение: 06.11.2013, 01:19
  2. Ответов: 26
    Последнее сообщение: 18.03.2010, 19:51
  3. Ответов: 5
    Последнее сообщение: 06.04.2009, 22:28

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •