Поставил ксенон, стал зажигаться значёк аккумулятора!

Страница 2 из 2 ПерваяПервая 12
Показано с 11 по 12 из 12
  1. #11
    Moroz
    Читатель
    Цитата Сообщение от astap Посмотреть сообщение
    и ещё вопросик, что такое Мультик ?
    Мультитроникс, у меня такой

  2. #12
    электрик
    Участник
    Да не правильно энто как-то, ROW111 прав. Во-первых суммарная мощность потребителей уменьшилась (хоть и на 30 ватт). Во-вторых, неисправность появилась чётко после установки дополнительного оборудования (ксенона). В-третьих, а если я музыку захочу ещё послушать - что, японские инженеры такого расклада не предусмотрели?
    То, что напряжение падает до срабатывания аварийной лампы, так это значит генератор в этом режиме не работает (а через аварийную лампу он начальное возбуждение получает). То, что включение - выключение дополнительного ксенона оказвает конкретное влияние на напряжение бортовой сети замечено astap. Учитывая, что ксенон всё-таки высоковольтное оборудование - может помехи какие-то выдаёт в борт-сеть и на работу регулятора напряжения влияет. Блок розжига правой фары, часом не рядом с генератором стоит?
    Может на счёт последнего я и не прав, но это всё же какая то неисправность и её надо устранять.
    Последний раз редактировалось электрик; 24.11.2010 в 19:34.

Похожие темы

  1. поставил родные фары с ксеноном и .....
    от romis в разделе Электрооборудование
    Ответов: 10
    Последнее сообщение: 27.12.2009, 22:00
  2. Неправильно поставил катушки зажигания
    от Ya_Roma в разделе Двигатель
    Ответов: 9
    Последнее сообщение: 26.08.2008, 04:39
  3. Ксенон стал желтым
    от Delf в разделе Электрооборудование
    Ответов: 9
    Последнее сообщение: 28.12.2007, 22:09
  4. Что обозначает этот значёк???
    от AlekCaHDP в разделе Общий форум
    Ответов: 6
    Последнее сообщение: 07.12.2007, 20:26

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •