Включаешь круиз контроль, загарается зеленая лампа kruis и моргает set

Страница 1 из 7 123 ... ПоследняяПоследняя
Показано с 1 по 10 из 66
  1. #1
    marat159
    Автор темы

    Exclamation Включаешь круиз контроль, загарается зеленая лампа kruis и моргает set

    Включаешь круиз контроль, загарается зеленая лампа kruis и моргает set.
    подскажите плиз в чем причина и как ее устранить

  2. #2
    Vasko_68sl
    Старожил
    дык может это выбрать как раз какой нибудь режим круиза, у меня его нет, но от слова SET выбрать, ставить, класть и так далее. Тебе видимо нужно выбрать скорость с которой круиз будет продолжать движение.

  3. #3
    Moroz
    Читатель
    Цитата Сообщение от Vasko_68sl Посмотреть сообщение
    дык может это выбрать как раз какой нибудь режим круиза, у меня его нет, но от слова SET выбрать, ставить, класть и так далее. Тебе видимо нужно выбрать скорость с которой круиз будет продолжать движение.
    set не должна мигать, она должна загораться при нажатии кнопки SET

    marat159, начни с этого http://www.primera-club.ru/forum/showthread.php?t=40993

  4. #4
    marat159
    Автор темы
    у меня обычный круиз не адаптивный

  5. #5
    Moroz
    Читатель
    Цитата Сообщение от marat159 Посмотреть сообщение
    у меня обычный круиз не адаптивный
    а какая разница? Ты по ссылке ходил?

  6. #6
    marat159
    Автор темы
    у меня нет индикатора скорости движения автомобиля

  7. #7
    Moroz
    Читатель
    Цитата Сообщение от marat159 Посмотреть сообщение
    у меня нет индикатора скорости движения автомобиля
    ну да, согласен.. не подумал... тогда к оффам на сканер...

  8. #8
    spb
    Участник
    Недавно случилась такая же фигня. Разогнался на кольцевой где-то до 160-180кмч, нажимаю на set - сначала сет нормально заработал, а потом круиз как-бы отменился аш машину отпустило (как будто с газа резко сбросили) и потом уже при нажатии все время сет мигал и круиз не запускался.

    через какое-то время когда на нормальный скоростной режим вернулся (я обычно 120-130 ставлю круиз) - все заработало.

  9. #9
    Moroz
    Читатель
    Цитата Сообщение от spb Посмотреть сообщение
    Недавно случилась такая же фигня. Разогнался на кольцевой где-то до 160-180кмч, нажимаю на set - сначала сет нормально заработал, а потом круиз как-бы отменился аш машину отпустило (как будто с газа резко сбросили) и потом уже при нажатии все время сет мигал и круиз не запускался.

    через какое-то время когда на нормальный скоростной режим вернулся (я обычно 120-130 ставлю круиз) - все заработало.
    перегрев... даю 99%, что надо промыть радиатор ДВС снаружи...
    Предвидя ваш ответ, что стрелка была в норме, сразу скажу, стрелка не движется в диапазоне 70-105 градусов.

  10. #10
    D.B.S.H.
    Участник
    Цитата Сообщение от spb Посмотреть сообщение
    Разогнался на кольцевой где-то до 160-180кмч
    Круиз работает в интервале 40-160 кмч Все что ниже и выше - не работает.

Похожие темы

  1. Круиз контроль
    от chirk в разделе Электрооборудование
    Ответов: 146
    Последнее сообщение: 19.10.2017, 13:47
  2. Моргает левая лампа штатного ксенона
    от Koss2010 в разделе Электрооборудование
    Ответов: 37
    Последнее сообщение: 07.06.2017, 12:53
  3. Про круиз-контроль
    от Kostiks в разделе Электрооборудование
    Ответов: 159
    Последнее сообщение: 12.05.2015, 11:24
  4. Лазерный круиз контроль
    от hadorr в разделе Общий форум
    Ответов: 5
    Последнее сообщение: 21.02.2008, 14:23

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •