постоянно горит фанарь заднего хода

Показано с 1 по 7 из 7
  1. #1
    Бобсан
    Автор темы

    Smile постоянно горит фанарь заднего хода

    Подскажите,может кто сталкивался,примерой владею второй день,пробег 56000,после очередного вкл задней,камера не выкл,постоянно показывает и горят фанари заднего хода,скинул клему с аккумулятора,отказ не ушол,только включаешь зажигание камера и фонари работают,вкл 1,2,3 не помогают,кто даст совет что делать,заранее спасибо!!!!

  2. #2
    Moroz
    Читатель
    Цитата Сообщение от Бобсан Посмотреть сообщение
    Подскажите,может кто сталкивался,примерой владею второй день,пробег 56000,после очередного вкл задней,камера не выкл,постоянно показывает и горят фанари заднего хода,скинул клему с аккумулятора,отказ не ушол,только включаешь зажигание камера и фонари работают,вкл 1,2,3 не помогают,кто даст совет что делать,заранее спасибо!!!!
    логика подсказывает, что смотреть надо датчик включения задней скорости, но где он на вашем коробасе, я не знаю, заглянут владельцы MKПП - подскажут...

  3. #3
    Эдвард
    Участник
    У меня такая же беда.. Постоянно работает камера заднего вида. Перестает только на паркинге (автомат) и иногда во время езды (когда газу даешь), нажимаешь тормоз - опять вид сзади. Подсветка вроде не горит.. хотя может просто не заметил
    Плюс, когда на паркинге включаешь правый поворот то начинает быстро моргать и помимо этого что-то щелкает под рычагом переключения скоростей (Лампочки горят все). Включаешь левый - все ок.
    В чем беда? Кто подскажет?
    И ещё не показывает индикатор скорости. Кроме задней (D)
    Заранее спасибо!

  4. #4
    Moroz
    Читатель
    Цитата Сообщение от Эдвард Посмотреть сообщение
    У меня такая же беда.. Постоянно работает камера заднего вида. Перестает только на паркинге (автомат) и иногда во время езды (когда газу даешь), нажимаешь тормоз - опять вид сзади. Подсветка вроде не горит.. хотя может просто не заметил
    Плюс, когда на паркинге включаешь правый поворот то начинает быстро моргать и помимо этого что-то щелкает под рычагом переключения скоростей (Лампочки горят все). Включаешь левый - все ок.
    В чем беда? Кто подскажет?
    И ещё не показывает индикатор скорости. Кроме задней (D)
    Заранее спасибо!
    твоя проблема решается просто http://www.primera-club.ru/forum/showthread.php?t=19858

    PS Индикатор скорости - это другая проблема, решения не знаю, скорее всего сама приборка чудит.
    Последний раз редактировалось Moroz; 27.09.2012 в 13:38.

  5. #5
    Эдвард
    Участник
    Спасибо!!
    А какая из проблем просто решается? ))
    и вот здесь
    http://www.primera-club.ru/forum/showthread.php?t=15354
    на какую из 102 страниц зайти не уточнишь?

  6. #6
    Moroz
    Читатель
    Цитата Сообщение от Эдвард Посмотреть сообщение
    Спасибо!!
    А какая из проблем просто решается? ))
    и вот здесь
    http://www.primera-club.ru/forum/showthread.php?t=15354
    на какую из 102 страниц зайти не уточнишь?
    это я косячу.. не ту ссылку дал Вот лови нужную, сверху тоже поправил http://www.primera-club.ru/forum/showthread.php?t=19858

  7. #7
    Эдвард
    Участник
    Спасибо, починил

Похожие темы

  1. Фонарь заднего хода плохо светит. (доводка)
    от любитель в разделе Электроника
    Ответов: 115
    Последнее сообщение: 22.11.2013, 01:31
  2. Продам камеру заднего хода.
    от QpiX в разделе Продажа
    Ответов: 8
    Последнее сообщение: 07.06.2012, 11:48
  3. Горит чек и постоянно работает вентилятор
    от Самарец в разделе Двигатель
    Ответов: 2
    Последнее сообщение: 05.03.2012, 22:52
  4. датчик заднего хода
    от Denis85 в разделе Электрооборудование
    Ответов: 0
    Последнее сообщение: 12.04.2010, 00:39
  5. Установка ксенона в фонари заднего хода
    от Itan в разделе Тюнинг, доп. оборудование и аксессуары
    Ответов: 0
    Последнее сообщение: 15.03.2010, 00:57

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •