Like Tree3понравилось

P12 проблема с ЭБУ

Страница 5 из 7 ПерваяПервая ... 34567 ПоследняяПоследняя
Показано с 41 по 50 из 64
  1. #41
    Хамид
    Участник
    Ребят, не могу понять. Почистил асе контакты. Пишет ошибку 1612 и 0340 хотя дпрв купил новый. Искра есть. Не заводится и все. Немного схватывает иногда, но толку нет. Есть еще какие мысли?

  2. #42
    Joss
    Сказочник
    Хамид,
    Бензин то есть? Насос гудит?
    Ошибки сбрасывал? Они, я так понимаю, снова появились?
    Сигнализация сторонняя не при делах?
    Последний раз редактировалось Joss; 30.08.2015 в 20:53.

  3. #43
    Хамид
    Участник
    Насос гудит, бензин идет. Ошибки сбрасывал. Пришли снова. Сигналка была пантера. К корнями вырвал. Кстати после этого и появилась 1612.
    Уже не знаю что делать.
    Может посоветуешь какого специалиста. Не хочу гнать к разводилам

  4. #44
    Joss
    Сказочник
    Цитата Сообщение от Хамид Посмотреть сообщение
    Пришли снова
    То есть иконка иммо (красная машинка) горит постоянно???
    Цитата Сообщение от Хамид Посмотреть сообщение
    Сигналка была пантера. К корнями вырвал. Кстати после этого и появилась 1612.
    О как!
    Сдается мне, что здесь собака ногу поднимала...
    Попробуй вторым ключом запустить, ещё попробуй скинуть клеммы АКБ на ночь....

    Цитата Сообщение от Хамид Посмотреть сообщение
    посоветуешь какого специалиста
    Попробуй обратиться в "клубный" сервис к Олегу, у них там норм электрик есть, Дима.
    Далековато от тебя, а в Химках я никого не знаю....
    Спроси в универсальной теме...
    ВОПРОС-ОТВЕТ отвечаем на любые вопросы по ремонту и эксплуатации - Часть 2
    Может кто в Химках посоветует...

  5. #45
    Хамид
    Участник
    Второго ключа нет. Аккумулятор отключал. А иммо не горит, щас. Обнаружил 17 предохранитель сгоревший. Обрадовался, что в нем причина, а нет, поменял и ничего.

  6. #46
    Moroz
    Читатель
    Цитата Сообщение от Хамид Посмотреть сообщение
    Сигналка была пантера. К корнями вырвал. Кстати после этого и появилась 1612.
    сига была с автозапуском, если да, то цепь от ECM до иммо восстановил?
    После удаления сиги машина заводилась?

  7. #47
    Хамид
    Участник
    И до удаления и после не заводилась. Сигналка без автозапуска

  8. #48
    Moroz
    Читатель
    Хамид, попробуй датчик распреда немного повернуть, выкрутив крепежный болт вот так Ошибка датчика распредвала P0340

  9. #49
    pont
    Участник
    Привет всем.
    У меня возникла такая же проблема что и начале темы.Начал запускать.Запустилась как-то плоховато загорел чек.Проехав 200м.машина встала.Приволокли домой на галстуке.Дома имел в наличии работающии вентиляторы и натс.В режим самодиагностики войти не смог и решил взять ELM и считать ошибки.Но при подключении адаптера обнаружил негорящии чек.Адаптер написал нет связи с ЭБУ. Кто что посоветует?
    Последний раз редактировалось pont; 05.01.2016 в 15:50.

  10. #50
    ayra66
    Старожил
    pont, преды смотри,если на обд на 8 и 16 не будет 12вольт (относительно 4 пина),то связи не будет.

Похожие темы

  1. Проблемы и вопросы по вариатору-часть2
    от Dimon4ik в разделе Трансмиссия всех моделей
    Ответов: 2491
    Последнее сообщение: 28.11.2016, 11:32
  2. Проблема
    от LoVeR в разделе Двигатель
    Ответов: 5
    Последнее сообщение: 05.05.2010, 12:24
  3. проблема с АСЕ или ......
    от иной в разделе Электрооборудование
    Ответов: 0
    Последнее сообщение: 21.11.2009, 19:11
  4. Проблема с CO
    от Никалай в разделе Двигатель
    Ответов: 9
    Последнее сообщение: 04.12.2008, 01:54
  5. Проблема с GT
    от nissan23 в разделе Двигатель
    Ответов: 34
    Последнее сообщение: 03.10.2008, 03:14

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •