Like Tree53понравилось

Кондиционер и климат, вопросы и проблемы

Страница 76 из 360 ПерваяПервая ... 2666747576777886126176 ... ПоследняяПоследняя
Показано с 751 по 760 из 3593
  1. #751
    cum
    Участник

    Проблемы и вопросы по кондиционеру и климату

    dima0806
    Поздравляю. Долго же ты его мучал, а за эту проблему знал ведь сразу. Но не хотел верить, что этот датчик может быть причиной.

  2. #752
    dima0806
    Участник

    Проблемы и вопросы по кондиционеру и климату

    Так я понял, что проблема в нем, что он только в двух режимах работает. Зимой еще как то терпимо было и даже не знал, что кондей не работает. А летом то без кондея даже на 18 градусах все равно дует горячим воздухом с улицы. А при включении кондея никакой реакции. Думал все, компрессор менять. А тут поставил этот датчик, и на тебе, все работает!

  3. #753
    kof6
    Новичок

    кондей глючит

    сегодня обнаружил глюк кондея.сам то вкл,то выкл.при зтом индикатор горит,ошибок не выдаёт.на холодную всё О.К.подскажите?...

  4. #754
    sntach
    Участник

    Проблемы и вопросы по кондиционеру и климату

    Такая же проблема была. Помогла мойка радиаторов и мойка двигателя. Как я понял стоит какая то защита, если двигатель имеет тенденцию к перегреву то он сбрасывает лишнюю нагрузку. В данном случае кондер. Чтоб не закипеть. Двигатель был очень грязный. Видать тепло плохо отводилось. Помыл и проблема прошла. Можно легко это заметить. Если едешь по трассе, то кондей не вырубается, обдув то хороший. Только встанешь постоять - сразу теплый воздух пошел.

  5. #755
    kof6
    Новичок

    Проблемы и вопросы по кондиционеру и климату

    да!наверно ты прав!

  6. #756
    loza
    Участник

    Проблемы и вопросы по кондиционеру и климату

    Да, братцы, похоже и я решил проблему. Тоже было в движении холодит, в пробках тёплый воздух. Помыл радиатор и вроде как всё в норме.

  7. #757
    misado
    Участник

    Проблемы и вопросы по кондиционеру и климату

    парни подскажите датчик температуры жидкости и датчик температуры наружного воздуха это одно и тоже или это два разных датчика

  8. #758
    1gor
    Участник

    Проблемы и вопросы по кондиционеру и климату

    Цитата Сообщение от kof6
    сегодня обнаружил глюк кондея.сам то вкл,то выкл.при зтом индикатор горит,ошибок не выдаёт.на холодную всё О.К.подскажите?...
    Привет.У меня похожая проблема .Заметил что кондей самопрогизвольно включается как только срабатывают вентиляторы охолождения радиатора и выключается как только они останавливаются.При этом лампочка кондея не загорается есть подозрения что намудрено с проводкой что то , от блока управления климатом идёт самодельный проводок к блоку реле вентиляторов в моторном отсеке.

  9. #759
    1gor
    Участник

    Проблемы и вопросы по кондиционеру и климату

    Цитата Сообщение от dima0806
    Народ, наконец решил проблему описанную здесь немного выше
    http://www.primera-club.ru/forum/topic/297.htm?690
    Не запускался кондиционер. Все дело оказалось предельно простым. Проблема была в датчике температуры наружного воздуха. Его у меня просто не было (потерялся после небольшой аварии). Купил терморезистор за 30 рублей со схожими характеристиками этого датчика (который стоит 1800 руб), воткнул его на место, заизолировал, и победа!!!! Теперь кондиционер работает!!!!
    Подскажи плиз. где брал характеристики датчика температуры у меня что зря показывает забортный термометр

  10. #760
    maslin
    Участник

    Проблемы и вопросы по кондиционеру и климату

    Здравствуйте! Подобная ситуация возникает если в системе избыточное (или недостаточное) давление. Этот параметр измеряется прибором. Если Вам "втупую" заправили кондиционер, то могли закачать излишнее (или недокачать) количество Фреона.

    Цитата Сообщение от pavik
    Цитата Сообщение от Evilone
    Народ хелп, отдал машинку на ремонт меняли ремень и ролик натяжной ну и за одно попросил заправить кондиционер. Все зделали, но теперь при включении кондея он включается работает 2 секунды и отключается потом через 2 секунды опять включается и так по кругу, эффект есть но вялый... Так часто но не всегда бывает включается и работает нормально только слышны какиенито щелчки.
    Че делать это кондей умер или настройки слетели какиенибудь?
    Попробуй из режима AVTO-перейти в режим MANUAL

Похожие темы

  1. Проблемы и вопросы по тормозам
    от Acerez в разделе Ремонт (общие вопросы)
    Ответов: 2324
    Последнее сообщение: 18.07.2017, 16:29
  2. Проблемы и вопросы по ГУР
    от shsergey в разделе Ремонт (общие вопросы)
    Ответов: 1849
    Последнее сообщение: 21.05.2017, 18:39
  3. Освещение салона - проблемы и вопросы
    от Шаман в разделе Электрооборудование
    Ответов: 436
    Последнее сообщение: 10.06.2016, 11:15
  4. Вариатор: вопросы и проблемы
    от Dimon4ik в разделе Трансмиссия всех моделей
    Ответов: 5007
    Последнее сообщение: 10.08.2014, 19:45

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •