Like Tree35понравилось

Проблемы и вопросы по генератору

Страница 37 из 74 ПерваяПервая ... 27353637383947 ... ПоследняяПоследняя
Показано с 361 по 370 из 739
  1. #361
    buravchik72m
    Новичок
    не стал читать всю тему целиком... нет времени. извиняюсь если там есть ответ и до него просто не добрался... проблема такова: гена выдает 16вольт на акб и не сбавляет! мастер сказал помер реле регулятор. так вот вопрос: от чего можно бахнуть туда это рэле чтоб подошло? какой то заменитель или просто вмонстрить что то похожее главно чтоб работало???))) просто экзист по винке выдает гену за 49000 и рэле за 19000 но это я думаю не реальная цена ни для одного из здесь присутствующих!!! может кто сталкивался и может помочь...? заранее благодарен... двигатель CD20T (в профиле немного не правильно) гену на экзисте выдает 90А...

  2. #362
    Andron777
    Старожил No Smoking
    Цитата Сообщение от buravchik72m Посмотреть сообщение
    от чего можно бахнуть туда это рэле чтоб подошло?
    можно бахнуть хоть от зила, хоть от газона, хоть от копейки если есть минимальный навык копания электрики.

  3. #363
    Amelon
    Участник
    Приключилась история.
    Загудел подшипник на генераторе. Поехал менять. Когда сняли, на стенд поставили, диагностировали то, что гена не дает заряд. Т.е. дает, но как-то мало и не правильно. Посмотрели на диодный мост, один диод пробит.
    Собсвенно вопрос. Как я катался на сгоревшем на половину генераторе ? Причем зиму откатал. Да, зарядил его, конечно, зимой, но мне кажется многие дополнительно один раз зимой заряжают АКБ.
    Сказали, что сгорел так, что поддерживать напряжение, поддерживал, но АКБ не заряжал. Может такое быть ?

  4. #364
    Andron777
    Старожил No Smoking
    Цитата Сообщение от Amelon Посмотреть сообщение
    Сказали, что сгорел так, что поддерживать напряжение, поддерживал, но АКБ не заряжал. Может такое быть ?
    пробивант один из основных шести диодов и отключается одна из трёх обмоток статора, но две работают, эти две обмотки поддерживают, но АКБ медленно высасывает, особенно при увеличенных нагрузках таких как свет фар, печка, магнитола и т.д.
    Так же если поставили гену на стенд до замены подшипника, гена может показать не до заряд или скачки про разных оборотах

  5. #365
    ed090
    Участник

    генератор

    Добрый день!На проводе"D+"генератора(тонкий желтый с черной полоской на моем авто.)при работающем двигле +16.5в. после прогрева падает до +15.3 в, лампочка зарядки работает как положено не мерцает потухла и все. Напряжение заряда +14.2в без нагрузки ,12.0 с нагрузкой.Пробовал на заведеном движке подключать лампочку между клемой "+"АКБ и "D+"генератора ,горит слабо но не тухнет ,а вроде должна?Может что подскажите?
    Последний раз редактировалось ed090; 22.05.2012 в 17:45.

  6. #366
    Josten
    Забанен

    Генератор

    Всем привет!
    Ребята,такая проблема.....отвалился контакт в генераторе со щёток!Точнее пластина на которую паяется проводок от щётки.Щёток две.От одной щётки,которая целая, пластина прозванивается на один из 4х контактов транзистора!А вот та которая отпала ни на какой контакт не прозванивается....Кто-нибудь знает куда идёт второй контакт от щётки?

  7. #367
    Josten
    Забанен
    На этой фото красным отмечен обламившийся контакт,который ни на один контакт регулятора не прозванивается!Припаял к щётке провод,а куда он должен идти не знаю!
    Вложение 25861
    Здесь зелёным отмечен контакт второй щётки и контакт транзистора на который прозванивается эта щётка!
    Вложение 25862
    Вопрос куда уходит контакт второй щётки???(зелёный провод).

  8. #368
    EVGENY 193
    Участник
    В чём может быть проблема....При включении зажигания лампа "+-" не горит.При попытке запустить мотор лампа начинает мигать и гаснет при заведённом двиге.Зарядка с гены при этом не идёт....В чём проблема?

    ---------- Сообщение добавлено в 20:54 ---------- Предыдущее сообщение добавлено в 14:18 ----------

    Видимо электриков нет или повымерали все или поизвелись.....
    Проблема решена.Респект гуглу!

  9. #369
    ju87
    Участник
    Доврого времени суток! Вопрос такой, при включении габаритов (и соответственно ближнего света) падают обороты двигуна. Какие варианты избавления от сей напасти? Проверить натяжения ремня или лезть в генератор? За ранее спасибо!

  10. #370
    Benito
    Участник

    проблемы с генератором

    Здравствуйте.У меня Primer p11,и вот такая проблема:прыгает напяжение и плавают обороты.
    Сделал диагностику,сказали,что дело в генераторе.
    Я отвез генератор к мастеру,выяснилось что необходимо менять электрорегулятор и диодный мост.
    Я прозвонил в магазин,регулятор стоит в 3200 руб.
    Хотя сам Гена,в Экзизте стоит от 4000
    Может кто посоветует,более дешевый вариант по ремонту?

    ---------- Сообщение добавлено в 14:17 ---------- Предыдущее сообщение добавлено в 14:16 ----------

    Быть может можно подобрать гену с советской машины?

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •