Like Tree35понравилось

Проблемы и вопросы по генератору

Страница 38 из 74 ПерваяПервая ... 28363738394048 ... ПоследняяПоследняя
Показано с 371 по 380 из 739
  1. #371
    Serg 78
    Новичок

    Кто поможет с электроникой???

    Р12 2,0 л Авто заводится со снятой клемой с генератора... при одевании клемы машина глохнет... Кто поможет разобраться???

  2. #372
    ROW111
    Хранитель Базы Знаний
    на генераторе КоЗа че тут электроника, подключаешь генератор коротит твой источник напряжения - Аккумулятор вот и все машина глохнет, неоткуда ей энергию брать снимай и в ремонт его.

  3. #373
    3,14oneer
    Участник
    Benito,
    Я себе заказал б/у митсурик обошёлся в 2700 поставил и горя не знаю (один косяк в отличии от хитачи это один белый провод из регулятора напряжения так его кидаешь на + и всё работает отлично) думаю тебе не стоит покупать что-то новое... или попробуй сколхозить (нива шеви, 2110, ит д генераторы с них запчасти дёрни.)

    ---------- Сообщение добавлено в 20:21 ---------- Предыдущее сообщение добавлено в 20:18 ----------

    Serg 78, проверь провода с генератора, может где оплавились или пробились или сама клемма на генератор докасывается

  4. #374
    Serg 78
    Новичок
    только что отзвонились по генератору, он в норме, поменяли подшипник и все... при одевании клемы опять глохнет

  5. #375
    sergik0202
    гроза болтов и гаек
    Цитата Сообщение от Serg 78 Посмотреть сообщение
    только что отзвонились по генератору, он в норме, поменяли подшипник и все... при одевании клемы опять глохнет
    а без генератора как работает???

  6. #376
    BSerega
    Участник
    ездить можно , но не долго АКБ сядет и приехал.!

  7. #377
    sergik0202
    гроза болтов и гаек
    Цитата Сообщение от BSerega Посмотреть сообщение
    ездить можно , но не долго АКБ сядет и приехал.!
    это ты кому пишешь???

  8. #378
    Serg 78
    Новичок
    без генератора работает нормально и едет...

  9. #379
    sergik0202
    гроза болтов и гаек
    Цитата Сообщение от Serg 78 Посмотреть сообщение
    без генератора работает нормально и едет...
    проблема очевидна - ГЕНЕРАТОР!!!!
    езжай к другим спецам, т.к. если без гена авто работает нормально, а при подключении гены - чудит, то тут 2 варианта:
    1. Сам гена коротит
    2. Бяда с проводкой от гены.

    Serg 78,
    вот тут и смотри сам по месту...

  10. #380
    nismonster
    Участник
    Всем привет! Такая проблема:после прогрева двигателя, на ходу загорается лампочка АКБ. Гаснет только после постукивания по клеммам на гене(в основном возбуждение). Дальше может загореться, а может и нет. Гену снимал, обрывов не увидел, повреждений тоже. Правда, щетки не проверял - так глубоко не рыл. Зачистил клеммы, протянул. провода зачистил, протянул. Собрал - та же байда. Кто что подскажет?

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •