Like Tree35понравилось

Проблемы и вопросы по генератору

Страница 9 из 74 ПерваяПервая ... 78910111959 ... ПоследняяПоследняя
Показано с 81 по 90 из 739
  1. #81
    С_а_ш_о_К
    Участник

    Непонятная проблема с электрикой

    вот адрес там магазин (стартер генератор).м Семеновская ул Измайловскае шоссе д11.если ремонту не подлежит то меняют перебранные.деогностика полгода назад была 300 руб на стартер,на генератор думаю так же

  2. #82
    Equator
    Старожил

    Непонятная проблема с электрикой

    в моём случае подвисали щётки!, снял гену, снял регулятор напряжения, там щётки вернул на место, немного подшлифовал на наждаке, пока акей

  3. #83
    forest84
    Участник

    Подшипник генератора (размеры)

    у меня тоже бош но мну нужны все размеры, внутренний диаметр, наружный, ширина и тд.

  4. #84
    neo
    Участник

    Проблемы и вопросы по генератору

    Цитата Сообщение от forest84
    у меня тоже бош но мну нужны все размеры, внутренний диаметр, наружный, ширина и тд.
    303 17x47x14 ; 203 17x40x12,есть в большинстве магазинов,цена ~100р штука

  5. #85
    xXx
    Новичок

    Проблемы и вопросы по генератору Nissan Primera 2.0TD P11

    Может кто сталкивался с заменой диодного моста (код 233606) на этом генераторе(LR190-734)?Если да ,то подскажите какие диоды по амперам с другого диодного моста (можно отечественного) подходят на этот мост - чтоб заменить?

  6. #86
    arkonst
    Участник

    вопрос по генератору

    Всем привет...Подскажите пожалуйста каким должен быть напряжение заряда аккумулятора на холостом ходу?....у меня меня 13,5В...это нормально...я езжу не так много и запарился уже аккумуляторы заряжать....купил новый 55Ан EXIDE хватило на месяц...разрядился до 10.7В за две ночи стоянки...есть подозрение что аккумулятор при моем напряжении заряда хронически не дозаряжен поэтому и разряжается так быстро..

  7. #87
    G.Angel
    Старожил

    вопрос по гене

    не слишком ли маленкий!? 55Ан!?
    может у тебя что то ест заряд!? сигналка, какое либо устройство!?

  8. #88
    arkonst
    Участник

    вопрос по гене

    замерял ток утечки при включенной и при выключенной сигналке....получилось меньше 10мА...

  9. #89
    diw2008
    Участник

    вопрос по гене

    Сталкивался с таким на своей. Причина- пробитый один диод (по этой причине лампа заряда не сияла а чуть светила в темноте). Поставил наши диоды (с генератора от ВАЗа), предварительно их обточив. Не сложно, только руки.)

  10. #90
    arkonst
    Участник

    вопрос по гене

    у меня с лампой все ок....горит нормуль в тесте и тухнет когда завожу двигатель

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •