Like Tree3понравилось

Не работает спидометр

Страница 9 из 14 ПерваяПервая ... 7891011 ... ПоследняяПоследняя
Показано с 81 по 90 из 135
  1. #81
    vitalliy
    Старожил
    ravilvl, Паяльник в руки и пропайка платы. В 90% случаенв помогает, хоть и не всегда с первого раза. Но для начала разъемы подергать - проверить.

  2. #82
    ravilvl
    Новичок
    разъемы и контакты вряд ли....месяцами может не падать,пока на трассе за 100-130 не ввалишь....так бы и в городе падала бы...

  3. #83
    тёмносерый
    Старожил
    ravilvl, Все симптомы что где-то НЕконтакт.
    Цитата Сообщение от vitalliy Посмотреть сообщение
    ravilvl, Паяльник в руки и пропайка платы. В 90% случаенв помогает, хоть и не всегда с первого раза. Но для начала разъемы подергать - проверить.

  4. #84
    Roman Nikolayev
    Старожил
    Цитата Сообщение от ravilvl Посмотреть сообщение
    неожиданное сравнение...
    Согласен. Просто симптомы один в один. Тоже только на скорости за 100 км/ч проявлялось. Едешь - все нормально, через пол минуты на щиток глянул, а стрелку туда - сюда летают: 6000 оборотов, скорость 170. Везде где мог залез, проверил контакт, коробку с предами заменил, очистителем контактов брызгал. Ничего не помогло.

  5. #85
    ravilvl
    Новичок
    а здесь стрелка тупо на ноль ложится....независимо от пройденого расстояния,может через 10 км,а может и через 50...но самое главное только на скорости...в горде до 80-90 вообще никогда не ложится

  6. #86
    Mutiny
    Участник

    Тема новичка Проблемы после ямки!

    Попал сегодня в ямку! - отказал спидометр! - это раз!!!

    Два: сел,завёл,поехал и сразу загорается ручник на панели.Остановился,заглушил,завёл всё равно горит. Бывает что сам гаснет,но потом всё по новой!(((На скорость не влияет,но не приятно.(это до ямки).

    Три: Не работает обогрев заднего стекла.При нажатии на кнопку щёлкает ЗА блоком предохранителей.

    За решение любой проблемы,буду очень благодарен!

  7. #87
    mickvvv
    cтарожил 62rus
    Цитата Сообщение от Mutiny Посмотреть сообщение
    Попал сегодня в ямку! - отказал спидометр! - это раз!!!
    я бы начал с проверки датчика скорости.

    Цитата Сообщение от Mutiny Посмотреть сообщение
    Два: сел,завёл,поехал и сразу загорается ручник на панели.Остановился,заглушил,завёл всё равно горит. Бывает что сам гаснет,но потом всё по новой!(((На скорость не влияет,но не приятно.(это до ямки).
    уровень тормозухи в бачке нужно проверить для начала.

    Цитата Сообщение от Mutiny Посмотреть сообщение
    Три: Не работает обогрев заднего стекла.При нажатии на кнопку щёлкает ЗА блоком предохранителей.
    если реле щелкает, то уже хорошо. начни с проверки предохранителей. проверь и в салоне (под рулём) и под капотом (возле аккума).

  8. #88
    Mutiny
    Участник
    -где датчик расположен?

    -проверим сейчас(не подумал как то сразу!)

    -предохранители проверял!Все в норме!

  9. #89
    mickvvv
    cтарожил 62rus
    Цитата Сообщение от Mutiny Посмотреть сообщение
    -где датчик расположен?
    сверху на коробке кпп. провод к нему идёт.

  10. #90
    Mutiny
    Участник
    Тормозуху залили до мах(хотя было чуть больше минимума)и подлый огонёк больше не горит!
    А остальное осталось на сервис!

    Кстати со спидометром и отказал накручивать километраж на счётчике!

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •