Like Tree32понравилось

Check Engine

Страница 103 из 192 ПерваяПервая ... 35393101102103104105113153 ... ПоследняяПоследняя
Показано с 1,021 по 1,030 из 1916
  1. #1021
    k-valeron
    Участник
    Цитата Сообщение от Moroz Посмотреть сообщение
    могу предположить, что просто заливаете лямбду вторую, она достаточно низко стоИт, вот и глюкает ЭБУ...
    У меня такое же мнение, однако один раз машина троила вот это осталось для меня вопросом.??? Для себя сделал вывод: По лужам нужно ездить аккуратней.

  2. #1022
    Moroz
    Читатель
    Цитата Сообщение от k-valeron Посмотреть сообщение
    однако один раз машина троила вот это осталось для меня вопросом
    если один раз - то не забивай себе пока голову...

  3. #1023
    HanSolo
    Участник

    индикатор "CHEK"

    Всем привет.
    машина, ниссан примера Р11Е
    SR20DEL АКПП RE4FO3A
    такой вопрос...
    должен ли загараться "СНЕК" если запустить мотор со снятыми фишками с лямда зонда, с КХХ или ДПДЗ ???
    у меня не загарается, и при диагностике никаких записаных ошибок нет.
    сам индикатор "СНЕК" загарается при включении зажигания и тухнет после запуска двигателя.
    явных проблем с машиной нет, но такое поведение индикатора смущает.

  4. #1024
    Moroz
    Читатель
    HanSolo, с ДМРВ (MAF) сними, без него точно должен вспыхнуть...

  5. #1025
    HanSolo
    Участник
    Цитата Сообщение от Moroz Посмотреть сообщение
    HanSolo, с ДМРВ (MAF) сними, без него точно должен вспыхнуть...
    Привет.
    снял МАФ, завёл, ЧЕК погаз, двиг работал не стабильно ???

  6. #1026
    Moroz
    Читатель
    Цитата Сообщение от HanSolo Посмотреть сообщение
    Привет.
    снял МАФ, завёл, ЧЕК погаз, двиг работал не стабильно
    странно... может поковырялись уже в приборке до тебя ???

  7. #1027
    HanSolo
    Участник
    Цитата Сообщение от Moroz Посмотреть сообщение
    странно... может поковырялись уже в приборке до тебя ???
    ЧЕК срабатывал у меня в такой ситуации...
    есть второй ключ у жены... как то она меня ждала и попыталась завести машину чтоб прогреть (зима была). после запуска вспыхивал ЧЕК и мотор глох. с моего ключа всё без проблем.
    поехал на комп-диагностику, показало что есть ошибка определения ключа NATS. сбросил, всё заработало...

  8. #1028
    Moroz
    Читатель
    Цитата Сообщение от HanSolo Посмотреть сообщение
    ЧЕК срабатывал у меня в такой ситуации...
    есть второй ключ у жены... как то она меня ждала и попыталась завести машину чтоб прогреть (зима была). после запуска вспыхивал ЧЕК и мотор глох. с моего ключа всё без проблем.
    поехал на комп-диагностику, показало что есть ошибка определения ключа NATS. сбросил, всё заработало...
    ну значит всё ОК, не заморачивайтесь....

  9. #1029
    HanSolo
    Участник
    Цитата Сообщение от Moroz Посмотреть сообщение
    ну значит всё ОК, не заморачивайтесь....
    хм...
    знакомый автоэлектрик утверждает что так быть не должно!
    как минимум должна остаться запись об ошибке в компе.
    было бы не плохо если кто нить проверит поведение индикатора на такой же машине, если поведение повториться... тогда можно считать это нормальным явлением

  10. #1030
    Moroz
    Читатель
    HanSolo, если нравится воевать с ветряными мельницами - продолжай, но лично я не хочу..

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •