Мерцает свет, подсветка салона

Страница 12 из 18 ПерваяПервая ... 21011121314 ... ПоследняяПоследняя
Показано с 111 по 120 из 174
  1. #111
    MACTEP636
    Участник
    Может ещё быть плохой контакт минусового провода в месте его крепления к двигателю-у меня так было:"+" тестера на "+" аккумулятора,"-" на"-"ак. показывает 12,6в. "-" тестера перекидываешь на двигатель-13,7в. О КАК!Ослаб и подгорел крепёж...

  2. #112
    yaa
    Старожил
    10 декабря вечером опять начались проблемы, обратил внимание, что не так как-то горит подсветка (как-то тускло) потом загорелась лампочка АВС, пришлось отложить поездку.
    11 декабря разобрал генератор (если нужны фото и подробное описание, напишите) оказалось щетки "зависли" (из щеткодержателя не выходили более чем на 3 мм), предположительно попало немного солидола из подшипника на щетки, а на солидол села пыль со щеток. Вообщим с начала думал менять щетки (к стати уже присмотрел как) но потом попробовал вытащить саму щетку, к моему удивлению она вышла мм на 12-15,а по краям был тот самый налет (предположительно солидола и графита) который не давал щеткам прижиматся. Почистил одну затем другую, и вот пока все отлично.
    поезжу через месяц напишу, что и как

    НЕ СПЕШИТЕ ПОКУПАТЬ НОВОЕ!!!

  3. #113
    Serge909
    Новичок

    Вся подсветка мигает!!!

    Очень сильно мерцает буквально всё без исключения!!! даже при газе до отсечки, но когда обороты падают вроде даже лучше!!! было такое уже пару раз думал что сел акумулятор но зарядка не загорается, приезжаю домой глушу но завести не могу открываю капот все провода на вид целые трогаю всё, завожу с пол дырчка и всё порядке!!! сегодня опять у нее приходы, передёргал всё без результатов!!!
    Помогите в чём может быть причина???

  4. #114
    yaa
    Старожил
    смотри где то масса (но не факт), скорее какой то провод где то отходит.
    Попробуй (когда опять будет глюк) возьми метровый провод, включи зажигание а провод один конец на + аккомулятора а другой конец (попроси кого нибудь помочь) на втягивающее, если стартер заработает значит ищи где то провода глючат (может быть на соединениях или на реле или само реле)
    зарядка и у меня не загоралась (хотя по идее должна была)
    Да у меня (когда было мерцание) вместе с мерцанием и обороты плавали
    Проверь на всякий случай клемы (может нужно почистить)
    А на счет мерцания может быть такое как у меня (щетки залегли) выше описано. У меня после ремонта уже почти месяц прошол, все работает на отлично
    Последний раз редактировалось yaa; 09.01.2011 в 03:20.

  5. #115
    i-Lunya
    Участник

    Мигает панель приборов

    Привет всем обладателям шикарнейшего авто NissanPrimera! У меня такой праблем, мож у кого было такое? Завожу и начинает моргать панель приборов, и немного стрелка тахометра дрыгается в ритм с подсветкой, также в ритм моргают фары и габариты, короче всё дрожит, это всё на холодном запуске, потом всё ок. Может это быть из-за слабой натяжки ремня генератора, или это сам генератор уже мудит? Еще клемма у меня минусовая побалтывается, мож из-за неё?

  6. #116
    VOVANыч
    Администрация
    Цитата Сообщение от i-Lunya Посмотреть сообщение
    Может это быть из-за слабой натяжки ремня генератора, или это сам генератор уже мудит? Еще клемма у меня минусовая побалтывается, мож из-за неё?
    Так ты сначала устрани все причины, конечно из за клемы может быть. а вообще тут тема целая читай

  7. #117
    legnix
    Новичок
    Та же самая фигня, мерцало все... открутили "+" на генераторе и снова закрутили все прошло месяца на два, после этого сам открутил почистил, литолом смазал снова все норм стало... но через недельку слабо снова мерцать стало, проблема оказалась в том что стоит немного пошевелить провод идущий на плюс к генератору и мерцание пропадает... при этом провод и клемма плюсовая греются очень сильно

  8. #118
    SEREGA FRG
    Гость
    Цитата Сообщение от legnix Посмотреть сообщение
    при этом провод и клемма плюсовая греются очень сильно
    Зичисти полностью контакт от окиса и смажь графитовой смазкой

  9. #119
    MACTEP636
    Участник
    Цитата Сообщение от legnix Посмотреть сообщение
    Та же самая фигня, мерцало все... открутили "+" на генераторе и снова закрутили все прошло месяца на два, после этого сам открутил почистил, литолом смазал снова все норм стало... но через недельку слабо снова мерцать стало, проблема оказалась в том что стоит немного пошевелить провод идущий на плюс к генератору и мерцание пропадает... при этом провод и клемма плюсовая греются очень сильно
    На правом крыле есть разъём"папа-мама" на проводе,соединяющим "+" и генератор.Посмотри его...

  10. #120
    legnix
    Новичок
    Спасибо, посмотрю через недельку пока на другой катаюсь

Похожие темы

  1. Подсветка салона на P12
    от Vladimir-G в разделе Общий форум
    Ответов: 32
    Последнее сообщение: 24.01.2017, 18:43
  2. Пропал свет в фонарях освещения салона Р12
    от serge515 в разделе Электрооборудование
    Ответов: 7
    Последнее сообщение: 02.06.2011, 00:20
  3. Ответов: 35
    Последнее сообщение: 04.02.2010, 08:59

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •