Like Tree55понравилось

MAF датчик (расходомер воздуха)

Страница 121 из 152 ПерваяПервая ... 2171111119120121122123131 ... ПоследняяПоследняя
Показано с 1,201 по 1,210 из 1518
  1. #1201
    Kit43r
    Участник
    Ребят! Всем привет,отпишусь здесь, не ругайте сильно))) Суть в том! для интереса проверил вчера машинку tecu3 и обнаружил , что обе лямды показывают 2 в. и не реагируют(нет показаний) , ошибок тоже нет? при отключении клейм к обоим лям. чек не выскакивает и опять же ошибок нет? maf конечно при холостом 1.2в и прописывается ,что богатая смесь! расход машинки вполне устраивает! и вот у меня мысли, не перепрошита ли она,почему не видит лямды и не прописывает ошибки?????

  2. #1202
    Moroz
    Читатель
    Цитата Сообщение от Корица на вишне Посмотреть сообщение
    дорестайл. а это влияет на датчик расхода воздуха?
    на дорестайле BOSCH стоЯл, на рестайле по моему Hitachi.... помню, что точно не Bosch и на нём ничего небыло написано... посмотри каталожник на своём, скажу более точно что тебе надо.
    Датчики не взаимозаменяемые были, разъёмы тоже разные... кстати на рестайловый QG18DE у меня где-то валялся...

  3. #1203
    Zver44046
    Участник
    прокупил всю тему конкретно так и не понял в каких приделах должен работать маф на моей приме? Конкретно может кто сказать

  4. #1204
    Moroz
    Читатель
    Цитата Сообщение от Zver44046 Посмотреть сообщение
    Конкретно может кто сказать
    нет... причина - тебе в падлу заполнить профиль, нам в падлу угадывать ДВС...

  5. #1205
    Zver44046
    Участник
    пардом. тачка р11-144QG18DE хетч 2000г.в механика. во собственно на это авто какие придели. расход по городу литров 13 чек не горит

  6. #1206
    Zver44046
    Участник
    сегодня померил показание мафа результат такой зажигание вкл 1,07v . на холостых показание 1,35v. 2000т оборотов показание 1,7v. подскажите эт норм???

  7. #1207
    Zver44046
    Участник
    народ вы где.

  8. #1208
    Koresh
    Участник

  9. #1209
    alexstrebkov
    Участник
    Цитата Сообщение от Zver44046 Посмотреть сообщение
    сегодня померил показание мафа результат такой зажигание вкл 1,07v . на холостых показание 1,35v. 2000т оборотов показание 1,7v. подскажите эт норм???
    Раньше в теме писал свои замеры, у меня 1.08В, проблем нет ни с холостыми ни с расходом хотя, это уже многовато.
    Померь питание на МАФ, у меня идет завышенное 5.2В, может поэтому 1.08В и нормально

  10. #1210
    seregazema
    Участник
    Какие показания на sr20de должны быть при проверке мультиметром?

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •