Like Tree1понравилось

Генератор или аккумулятор

Страница 6 из 9 ПерваяПервая ... 45678 ... ПоследняяПоследняя
Показано с 51 по 60 из 84
  1. #51
    MACTEP636
    Участник
    Купил-3500р

  2. #52
    Nick3D
    Участник
    Такая фигня произошла недавно, загорелась лампочка аккумулятора, подумал что генератор накрылся, подъехал к электрику, тот сказал что полюбому генератор. Снял отвез его в ремонт, там поставили на стенд и сказали что он отлично дает зарядку, дело не в нем... Поставил обратно езжу нормально, но лампочка горит и напрягает...
    Вот хотел узнать ваше мнение, из-за чего это могло произойти, с чего начала гореть лампочка, если заряд идет нормлаьный...
    и еще какой аккумулятор необходимо ставить на 20VE, в смысле какой емкости, генератор сам на 90А, хотелось бы поставить такой какой рекомендует производитель, то есть по книге с праворукой примы с VE глянул бы кто-нить на скока ампер часов необходим аккумулятор?

  3. #53
    Wolk181281
    Старожил
    Цитата Сообщение от Nick3D Посмотреть сообщение
    какой аккумулятор необходимо ставить на 20VE
    Чем больше емкость, тем дольше разражается. Да и в зиму не помешает больше мощьности!!!

    ---------- Сообщение добавлено в 15:07 ---------- Предыдущее сообщение добавлено в 15:04 ----------

    Цитата Сообщение от Nick3D Посмотреть сообщение
    Такая фигня произошла недавно, загорелась лампочка аккумулятора, подумал что генератор накрылся, подъехал к электрику, тот сказал что полюбому генератор.
    А вот электрик то ни какой, проверяется очень просто. Включаются потребители энергии - основной это дальний свет фар, а затем снимается клейма с аккумулятора. Заглохла - значит генератор.

  4. #54
    Nick3D
    Участник
    так говорю же точно не генератор, проверен на стенде, да и с нерабочим генератором далеко не уедешь, а я и по пробкам катался так и вообще нормально всё было... А на зиму много мощности от коротких поездок до работы и обратно может не успевать зарядиться, так что ставить надо какой полагаеться считаю так...

    еще вот провод оборван и второго конца нету, разматывал защитную обмотку вокруг там толкьо один провод цельный а второго конца от второго провода нема...
    Последний раз редактировалось Nick3D; 28.10.2010 в 21:34.

  5. #55
    Wolk181281
    Старожил
    Фото можно уменьшить, а то за экран уходит, да и смотреть за 2 метра надо.
    Читата из книги:
    Завод-изготовитель устанавливает на автомобили Nissan Primera необслуживаемые или малообслуживаемые аккумуляторные батареи номинальным напряжением 12 В. На автомобилях (в зависимости от комплектации) могут быть установлены батареи емкостью 38 или 45 ампер час.
    У меня 75 ампер час, за 2 зимы не разу не подводил, а был бы меньше емкости, то не знай, может и не завелся бы.
    Последний раз редактировалось Wolk181281; 28.10.2010 в 17:32.

  6. #56
    Nick3D
    Участник
    Спасибо про аккум, но главное почему же горит лампа аккуиа на приборке...
    сори за фото, надо поравить...

  7. #57
    ROW111
    Хранитель Базы Знаний
    Цитата Сообщение от Wolk181281 Посмотреть сообщение
    а был бы меньше емкости, то не знай, может и не завелся бы.
    тут 2ушку на 45ом 4хлетнем всю зиму товарищ заводил прошлую, (при том что они еще и заводятся хреново),а морозы то были не -5С

  8. #58
    Nismo
    Старожил

    Cool Гена или аккум?

    В общем, история болезни P11 такая....
    Сначала провис ремень генератора (пока не прогреется чуток посвистывал), затем перестал включаться компрессор кондея. Вчера во время движения на приборке загорелась лампочка разряда аккума и начинала моргать ABS (???), был слышен свист проскальзывающего ремня. При снижении оборотов ниже 2000 свист пропадал, лампочка гасла. В таком режиме доехал до дома. Подтянул ремень генератора - проскальзывание прекратилось, компрессор кондея опять стал включаться, однако индикция "аккум" и "ABS" продолжала появляться после 10-15 минут после завода. Подтянул ремень еще сильнее - "аккум" и "ABS" стали гореть уже сразу после завода, добавилось подвывание динамика сигналки (). Сложилось впечатление, чем сильнее ремень подтягиваешь, тем больше глюков в электрике. Аккумулятор (45 A/h) снимал, заряд проверял - 100% заряда. Что показалось странным, у дренажных отверствий на крышке аккума следы нехилых потеков электролита..... Пытался проверить напряжение в бортовой сети при неработающем движке кетайским дешевеньким тестером (ничего другого под рукой не было) - провода тестера стали быстро нагреваться и от него пошел дымок Вот теперь и гадаю, то ли гену снимать и везти в переборку, то ли аккуму писец пришел, хотя заводит на раз - вроде свежий (зимой брал).....

  9. #59
    Дырявый
    Участник
    Для начала ремень поменяй, и на тестере правильный режим измерения поставь чтобы провода не дымились)))) А лучше найди электрика который понимает.

  10. #60
    Nismo
    Старожил
    Цитата Сообщение от Дырявый Посмотреть сообщение
    Для начала ремень поменяй,
    Смысл его менять, если он не проскальзывает (свиста нет)?

    Цитата Сообщение от Дырявый Посмотреть сообщение
    и на тестере правильный режим измерения поставь чтобы провода не дымились))))
    Вроде правильный ставил - измерение напряжения постоянного тока.... ??? Мерял между "+" и "-" аккума.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •