Like Tree73понравилось

Разряжается аккумулятор!

Страница 22 из 54 ПерваяПервая ... 12202122232432 ... ПоследняяПоследняя
Показано с 211 по 220 из 531
  1. #211
    alexstrebkov
    Участник
    LOleg если у тебя на D+ выше чем 14.4В то скорее всего сдох регулятор, если не можешь его проверить попробуй поставить другой.

  2. #212
    LOleg
    Автопилот
    короче перетряхнул гену, почистил все контакты, для профилактики заменил диоды на плюсовой пластине, собрал все, теперь гена выдает напругу как у Мишгана.

    Цитата Сообщение от alexstrebkov Посмотреть сообщение
    LOleg если у тебя на D+ выше чем 14.4В то скорее всего сдох регулятор, если не можешь его проверить попробуй поставить другой.
    ты же сам говорил что это не выход, а вход, а раз так, то пофиг на его значения...

    - - - Добавлено - - -

    гы....
    подумал тут... а ведь нифига не пофиг... с D+ питается регулятор, а он при 14V отрубается, получается на регулятор идет завышенное значение, и выходит с неого "0", и что делать? есть чувство что все таки в сети обрыв(((

    - - - Добавлено - - -

    короче нашел я этот предохранитель, он в коробке рядом с АКБ, кстати когда проверял все преды, этот был в прозрачной параше типа суперклея, думаю может перегрелся и пластвасса потекла, там как раз дешовая китайская прозрачная пластмасса, там походу и контакты все в этом прозрачном гомне, завтра короче буду разбирать все чистить, поищу за одним резистор, он тоже должен быть где-то в этом районе, если не поможет, буду менять генератор, как никак зима скоро

    ПС подскажите, если вместо родного на 67А вкрячить гену от икстрейла на 110А нормально будет?

    - - - Добавлено - - -

    короче, цепь в порядке, кроме того если вытащить пред то авто не заведется, так что это сам генератор уже полудохлый, предположительно замкнута обмотка(((
    сейчас гена дает с В - 13V c В+ -14V, под нагрузкой, в сети около 12,2V, как не напрягай ниже 12 не садится, если разве что обогрев стекла включить, самое обидное что он не совсем дохлый, но что будет зимой????
    Последний раз редактировалось LOleg; 10.10.2012 в 23:22.

  3. #213
    Pyatakov
    Новичок

    Электрооборудование

    привет .у меня проблема с подзарядкой.пропала зарядка акб.а лампочка разрядки не горит.вчера еле доехал.включаю зажигание значок разрядки горит ,а когда завожу машину гаснет.в тоже время зарядки нету .проверял тестером.подскажите в чем причина.

  4. #214
    vitalliy
    Старожил
    Pyatakov, Скорей всего в регуляторе. Тоже менял на днях.

  5. #215
    mozzz
    Старожил
    клеммы на аккуме не окислены?

  6. #216
    sergik0202
    гроза болтов и гаек
    Цитата Сообщение от Pyatakov Посмотреть сообщение
    привет .у меня проблема с подзарядкой.пропала зарядка акб.а лампочка разрядки не горит.вчера еле доехал.включаю зажигание значок разрядки горит ,а когда завожу машину гаснет.в тоже время зарядки нету .проверял тестером.подскажите в чем причина.
    с гены зарядка выходит? тестером проверял???

    Цитата Сообщение от vitalliy Посмотреть сообщение
    Скорей всего в регуляторе. Тоже менял на днях.
    а может просто щетки кончились

  7. #217
    Koresh
    Участник
    3 недели машина стояла - был в отпуске, аккум сел в ноль, машину не завёл. Пришлось снимать и заряжать. Это нормально?
    Аккуму год.

  8. #218
    Pavel873
    Старожил
    Цитата Сообщение от Koresh Посмотреть сообщение
    3 недели машина стояла - был в отпуске, аккум сел в ноль, машину не завёл. Пришлось снимать и заряжать. Это нормально?
    Аккуму год.
    не нормально для здорового АКБ и идиальной электрике. Но в жизни обычно так не бывает , недозараряженный акб , жрущая сигналка и магнитола , еще какой либо потребитель и АКБ не хватает. Для начала проверить ток который авто потребляет в состоянии покоя , если больше 0.1 ампера то стоит волноваться. но даже если 0.1 то за сутки 2.4 , а за 21 день 50.4 что соответствует примерно емкости АКБ. =)

  9. #219
    sergik0202
    гроза болтов и гаек
    Цитата Сообщение от Koresh Посмотреть сообщение
    3 недели машина стояла - был в отпуске, аккум сел в ноль, машину не завёл.
    у меня стояла 15 дней с сигналкой с обратной связью и в гараже... сел и поехал...

    Koresh,
    ищи ток утечки... такое не нормально...

  10. #220
    LOleg
    Автопилот
    заказал генератор "дельта автотехник", сегодня пришел, поставил, в сети на хх 14,3V, при движении с нагрузкой (противотуманки печка) около 14,0V, если вообще все повключать ниже 13,5V вроде не садится, видимо было замыкание в обмотке...

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •