Like Tree73понравилось

Разряжается аккумулятор!

Страница 26 из 54 ПерваяПервая ... 16242526272836 ... ПоследняяПоследняя
Показано с 251 по 260 из 531
  1. #251
    ROW111
    Хранитель Базы Знаний
    Цитата Сообщение от саняяя Посмотреть сообщение
    а при кз думаю не работало-бы
    это не КЗ это где то повреждение изоляции..кстати сигналку и музыку откидывать пробовал?
    звуковой сигнал вроде только через основной пред запитан, надо по схеме поглядеть, приводы замков ЦЗ тоже напрямую кроме тепловых встроенных в них защит нету нифига

  2. #252
    саняяя
    Участник
    посмотрел кривые схемы в своей книжке по эксплуатации - без своих предохранителей потребителей нет, на стопы пред стоит и на все остальное тоже после 80А
    тогда по идее кз могло завестись только в проводах после преда на 80А

    - - - Добавлено - - -

    сигналку, которую сам ставил 4.5 года назад и магнитолу отключал

    - - - Добавлено - - -

    да не кз конечно, но близко к этому

  3. #253
    mozzz
    Старожил
    сегодня чинили неисправный ген на максиме. выдавал 18-20 В на холостых. за ночь посажен аккум. при разборе гены обнаружили пробитый насквозь один из восьми диодов (проводил ток в обе стороны) - он и посадил аккум. через него текло почти 15 А. заменили диодный мост, регулятор напряжения. когда все собрали - померили ток утечки. в первые секунды после накидывания клемм на аккум ток был почти 1А. за 30-40 сек. ток на незаведенной машине без ключа в замке зажигания, с выключенными габаритами и прочими потребителями был 40 мА. можно считать за эталон


    саняяя, я бы начал по одному, по очереди, отключать лампочки габаритов, стопари, концевики дверей. очень вероятно, что шлейф проводов между кузовом и какой-либо дверью перетерся со временем.

  4. #254
    alexstrebkov
    Участник
    саняяя,
    Подключи вместо преда 80А, лампочку с габаритов. Если есть утечка она будет гореть, и внимательно не спеша все по очереди отключать. Особо внимательно проверить цепи на выходе с 80А преда. Возможно кто-то что-то наколхозил, например + с акума напрямую на мафон и т.д.
    Я когда-то сам накосячил, подключил доп. подсветку мафона на землю и потом неделю искал.
    Удачи!

  5. #255
    саняяя
    Участник
    ездил к электрику, сначала утечки почти не было, от 140мА за пол минуты упало до 50мА, электрик на меня смотрел как на идиота, отключил магнитолу - стало 20мА и все! Че меня дернуло закрыть двери центральным замком, не знаю, но утечка стала 2.7А и больше не упала, ни при открытии, ни при закрытии. Дальше не копали (электрика и так от другой тачки оторвал), но видимо может замок двери какой-нить на себя все тянуть, придется самому дальше искать

  6. #256
    ROW111
    Хранитель Базы Знаний
    Цитата Сообщение от саняяя Посмотреть сообщение
    Че меня дернуло закрыть двери центральным замком, не знаю, но утечка стала 2.7А и больше не упала,
    а я говорил

    Цитата Сообщение от ROW111 Посмотреть сообщение
    приводы замков ЦЗ тоже напрямую кроме тепловых встроенных в них защит нету нифига
    теперь бы я сделал так разобрал водительскую дверь и замки по одному пооткидывал управление, если утечка пропала значит сам замок, если не пропала в питающей проводке замков искать.

  7. #257
    саняяя
    Участник
    судя по схеме, пред там есть на 10А по -моему после 80А перед блоком управления ЦЗ, но почему он не отключал утечку когда я их драл по одному не знаю, щас 2 дня работаю, делать некогда, потом займусь
    вообще щас думаю, что левый или правый задний замки глючат, там по жизни моторчики сгнивают, а зимой клинят частенько на морозе

  8. #258
    саняяя
    Участник
    купил себе нормальный тестер с пределом в 10А
    начал мерить ток - утечка 2.7А, при скидывании самой толстой клемы с гены падает почти до 0, скидывание второго провода ничего не меняет. Решил мост диодный ремонтировать - диоды менять
    купил мост от ТАЗа 2110, поехал сегодня менять, разобрал гену, оказалось у меня 4 пары силовых диодов, у ТАЗа 3 пары силовых и 3 шт дополнительных, менять не стал, на все не хватило-бы. Перемерил свои диоды - все 530 ОМ в одну сторону и бесконечно в другую, мост не разбирал и не выпаивал может че не то намерил? не знаю, не так силен в этой байде. При разрыве цепи ротора (приподнимал одну щетку) утечка пропадает
    мост от ТАЗа сдал в магаз, харошо чек не выбросил.
    по объявке нашел гену Магнети Марели от примы (у меня такой-же), встретился, взял за 30$ еще подумал как-то моловато
    снял крышку - там как у ТАЗа 3 пары силовых диодов и таблетка отличается от моей, статор перемотан, из 4х выводов обмоток подключены по-моему 3, перематывался он из-за трещины в корпусе, которую также заварили, видимо коротнул в свое время
    поставил - утечка то 40мА то 2А плавает, причем не могу понять из-за чего плавает, лампочка на панели не загорается, при запуске зарядка 14.2, с нагрузкой 12.5 - ну точно как в моем гене
    Поставил свой назад, тот что купил как-то лучше выглядит больше живого наверное в нем, завезу наверное в ремонт, хоть один из двух может сделаю

    - - - Добавлено - - -

    че за фигня с генами может кто подскажет?
    мозг уже кипит

  9. #259
    mozzz
    Старожил
    саняяя, регулятор напряжения у тебя совмещен же с щеточным узлом? может в нем "КоЗа"? попробуй поменять. если он исправен - значит ротор в твоем гене где-то накоротко замыкается - одна из обмоток подгорела. в купленом на 90% та же история, хоть он и перемотан. по идее с щеток на ротор передается только напряжение для возбуждения обмоток. но 2,7 А на незаведенном - многовато. поищи на разборах не ремонтированный генератор, с условием возврата, если не подойдет. ну или на форуме у кого (точно найдется - у Мишгана наверняка )

  10. #260
    саняяя
    Участник
    разборки все уже объездил - нет
    регулятор бы поменял но на мой никто пробить по номеру не мог ни в одном магазе, тока гена пробивался без запчастей
    сам думаю что дело наверное в регуляторе, но взять негде

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •