Like Tree73понравилось

Разряжается аккумулятор!

Страница 9 из 54 ПерваяПервая ... 789101119 ... ПоследняяПоследняя
Показано с 81 по 90 из 531
  1. #81
    LOleg
    Автопилот
    Та же короче хрень, позавчера ездил на дачу, ехать обратно не завелась, сдох акб потаскали машину, завелась с толкоча, таскали довольно долго, ну думаю разрядился с кем не бывает, тем более уже некоторое время признаки были невнятно заводится и все такое, вернулся домой зарядил акб, вчера на полностью заряженом аккуме сгонял в командировку за 100 км вернулся поздно вечером все было ок, признаков разрядки не было, сегодня утром акб разрядился в ноль, даже лампочки на приборке не загорелись.
    Вот такая хрень, посоветуйте че к чему ????

  2. #82
    Valerijs
    Участник
    LOleg,
    Ездил год на АКБ 66 А\час. Летом стала сдыхать при зелёном индикаторе(отстоит 3 дня не завести). Отослал по гарантии-вердикт:повреждение банки. Почти столько же отьездил на втором с той же историей. Менять не стали. ссылаяь на "косяки" в машине. Всё "прозвонил-машина ласточка. Парни в магазе. котором покупал вошли в положение и подарили АКб 70 А\час, потому как проверял у них же машинку. Езжу второй год, пока всё ок. То ли не хватало этих 4 Амперчаса, то ли мистика. Скажу одно, что зеленый индикатор на АКБ не всегда есть "здоровый аккум". Извини за многобукство). проверяй АКБ для начала)), а дальше стартер , генератор. утечка тока и тд))

  3. #83
    LOleg
    Автопилот
    Он вообще в ноль за ночь разрядился, после зарядки заводился ездил норм, кажется вряд ли аккумулятор, тем более новый он, относительно.
    Утечка похоже
    попробую на старом поездить, мож действительно новый акб сдох
    Последний раз редактировалось LOleg; 19.08.2010 в 09:51.

  4. #84
    Valerijs
    Участник
    LOleg,
    я на таком аккуме(втором) ездил несколько месяцев, пока машина в движении всё отлично. Постоит или музыку подольше без заведенного двигателя послушаешь и попа. Кинь другой аккум и сразу поймёшь . утечка или нет))

  5. #85
    Inetman
    Участник
    Ребят, а у меня такая проблема:
    Аккумулятор разряжается, горит значок на приборной панели. Соответственно сам уже не заводится.
    Подключили крокодила к другой тачке. Подождали минут 5, он зарядился, прима завелась.
    Сняли крокодила, минут 10 машинка постояла заведенная. Выключили зажигание снова не заводится.

    В покое напряжение на клемме гены и клеммах аккумулятора в поряде.
    Куда копать? Может быть такая ситуация, что машина от генератора работает, но аккумулятор он не заряжает?
    Говорят, есть реле, отвечающее за зарядку геной аккумулятора. Где оно есть в приме?
    Спасибо.

  6. #86
    LOleg
    Автопилот
    В общем нашел утечку в генераторе, скинул "-" клемму между "-" акб и клеммой напруга 3,30А отключаю генератор 0,08...
    Что с ним?, диоды?
    или обмотка?
    если обмотка, я так понимаю надо новый покупать ????

    Самое обидное в прошлом году его ремонтировал, отдал 4300 можно было добавить и новый купить...

    Короче снял я его разобрал прозвонил, накрылся один диод, поставил с москвичевского моста, теперь все в норме, дает заряд 14,65, под нагрузкой 13,90, утечка шла через сгоревший диод.
    Последний раз редактировалось LOleg; 22.08.2010 в 01:00.

  7. #87
    VaskaSV
    Участник

    Что жрет ток?

    Подскажите пожалуйста что жрет ток в машине и скоко должно жрать?
    МОДЕЛЬ PRIMERA [P10E ]
    ДАТА ИЗГОТОВЛЕНИЯ 12/1995
    GRADE LX TYPE
    ДВИГАТЕЛЬ SR20DE TYPE ENGINE
    КУЗОВ SEDAN
    РЕГИОН/ПРИВОД CENTRAL EUROPE 2 WHL DRV
    ТРАНСМИССИЯ MANUAL TRANSMISSION
    КОД ЦВЕТА [FP0] BLUE GREEN
    Вообщем сел акум за 2 дня..при замере показала 0,40а , сказали что вроде много...стоит сигнашка(SHERIFF zx-750).Должна ли работать печка\обдув при заглушенной машине?

  8. #88
    mickvvv
    cтарожил 62rus
    Цитата Сообщение от VaskaSV
    Вообщем сел акум за 2 дня..при замере показала 0,40а , сказали что вроде много...
    почти полампера! конечно много. 0,04а было бы нормально.

    Цитата Сообщение от VaskaSV
    Должна ли работать печка\обдув при заглушенной машине?
    вроде как не должна. только при включенном зажигании обдув будет работать.

  9. #89
    aerelf
    Участник
    У меня при выключенном зажигании можно вкл.только габариты,фары,клаксон и освещение салона.Всё.Так-что ищи жучилу(потребитель тока)при включенной сигналке нормальный акум 55Ач разряжается в течении 2х недель.

  10. #90
    Grandsun
    Старожил
    усилителя нет случайно?

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •