Плавают обороты в такт с аварийкой

Страница 6 из 8 ПерваяПервая ... 45678 ПоследняяПоследняя
Показано с 51 по 60 из 76
  1. #51
    Евгений46
    Участник
    Спасибо. Просто в той карте, что у меня, ошибки 1126 нет. Огромное спасибо за подробное разъяснение, теперь становится понятно, откуда растут ноги у плавающих оборотов хх при электронагрузке.

  2. #52
    vitalliy
    Старожил
    Эти ошибки "паровозиком" цепляются.

  3. #53
    Евгений46
    Участник
    Цитата Сообщение от vitalliy Посмотреть сообщение
    Эти ошибки "паровозиком" цепляются.
    Да вот, пока сижу на сервисе, а электрик копается, начитался уже форумов и хотя бы появилось понимание, что эти ошибки лезут из одного места. А главное становится понятно, почему плавают обороты ХХ, ну и наверное провалы при запуске на холодную отсюда же (думаю заслонка просто не сразу открывается, или открывается не корректно)

  4. #54
    vitalliy
    Старожил
    Цитата Сообщение от Евгений46 Посмотреть сообщение
    (думаю заслонка просто не сразу открывается, или открывается не корректно)
    тут скорей из-за связи ДПДЗ с ЭБУ. Они друг друга не понимают.

  5. #55
    Евгений46
    Участник
    Цитата Сообщение от vitalliy Посмотреть сообщение
    тут скорей из-за связи ДПДЗ с ЭБУ. Они друг друга не понимают.
    Ну или так. Думаю отсюда и плохой запуск в сильный мороз.

  6. #56
    vitalliy
    Старожил
    Цитата Сообщение от Евгений46 Посмотреть сообщение
    Думаю отсюда и плохой запуск в сильный мороз.
    Возможно и так. QG обычно не страдают плохими запусками, но и от степени мороза тоже зависит)))

  7. #57
    Евгений46
    Участник
    Цитата Сообщение от vitalliy Посмотреть сообщение
    но и от степени мороза тоже зависит)))
    Я же писал, что до -20 заводится нормально, а если мороз сильнее, то заводится, но крутить приходится долго и своей акб на это не хватает, приходится кидать к кому-нибудь провода и крутить дальше, до запуска.

  8. #58
    vitalliy
    Старожил
    Цитата Сообщение от Евгений46 Посмотреть сообщение
    писал, что до -20 заводится нормально, а если мороз сильнее, то заводится, но крутить приходится долго и своей акб на это не хватает
    А это уже что-то не так с мотором.

  9. #59
    Евгений46
    Участник
    Цитата Сообщение от vitalliy Посмотреть сообщение
    А это уже что-то не так с мотором.
    А что с ним не так? Я бы понял, если бы она вообще не завелась, или завелась после перетаскивания в тёплый гараж. Так ведь нет. Стоит на месте, не движима, мороз -26, кручу, сажаю свой аккум, полгоняем донора, цепляемся к нему, опять крутим и через некоторое время она заводится. Я уже писал, что в последний такой мороз, даже свечи не трогал, тупо крутил-крутил, так и завелась на мокрых свечках. На улице за это время тоже теплее не стало.

  10. #60
    vitalliy
    Старожил
    Цитата Сообщение от Евгений46 Посмотреть сообщение
    мороз -26, кручу, сажаю свой аккум, полгоняем донора, цепляемся к нему, опять крутим и через некоторое время она заводится.
    Может в момент прокрутки вольтиков мало от своего аккума, а при этом ЭБУ даже не шевельнется ниже 8 или 9 вольт вроде.

    - - - Добавлено - - -

    QG, SR, GA до -30 запускаются нормально... С первого, ну второго раза.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •