Like Tree2понравилось

Не работает сигнал

Страница 1 из 14 12311 ... ПоследняяПоследняя
Показано с 1 по 10 из 139
  1. #1
    bowyer
    Автор темы

    Не работает сигнал

    Не работает сигнал и управление магнитолой на руле, что делать и в чем может быть причина. Если в предохранителе, то подскажите в каком блоке именно его искать
    Последний раз редактировалось bowyer; 12.02.2010 в 11:25.

  2. #2
    Son of the DemetrA
    Tubby Goth
    Цитата Сообщение от bowyer Посмотреть сообщение
    Не работает сигнал и управление магнитолой на руле, что делать и в чем может быть причина.
    стоит начать с проверки предохранителей.

  3. #3
    MOJOCAR
    Участник
    столкнулся с такойже проблемой как у bowyer !!!
    Люди как это лечится, научите пожалуйста.

    ---------- Сообщение добавлено в 22:12 ---------- Предыдущее сообщение добавлено в 22:11 ----------

    Цитата Сообщение от bowyer Посмотреть сообщение
    Не работает сигнал и управление магнитолой на руле, что делать и в чем может быть причина. Если в предохранителе, то подскажите в каком блоке именно его искать
    ты вылечил?

  4. #4
    Moroz
    Читатель
    Пред на сигнал один, находится в коробке под капотом, он там нижний правый на 10A. К кнопкам на руле он не имеет никакого отношения. Смотрите массу на рулевой колонке и внутри руля.
    Последний раз редактировалось Moroz; 12.03.2010 в 17:20.

  5. #5
    MOJOCAR
    Участник
    я нашел его! он предпоследний справа как сказал МОРОЗ на 10 А.
    Только к рулевому управлению магнитолой он имеет прямое отношение!

    После поисков сгоревшего преда путём метода "тыка" и замены его на новый, сразу же заработал сигнал (Сигнал до этого заменил, так как в одном из старых была коза) и заработало рулевое управление магнитолой.

  6. #6
    Moroz
    Читатель
    Цитата Сообщение от WD3 Посмотреть сообщение
    Только к рулевому управлению магнитолой он имеет прямое отношение!

    После поисков сгоревшего преда путём метода "тыка" и замены его на новый, сразу же заработал сигнал (Сигнал до этого заменил, так как в одном из старых была коза) и заработало рулевое управление магнитолой.
    Странно, но в любом случае рад за тебя, что всё заработало.

  7. #7
    VovanVN
    Участник

    Перестал работать сигнал.

    С чего начать? полез в блок предохранителей что в салоне там на японческом, схему найти не смог.

  8. #8
    MaxVidoq
    Старожил
    Поочередно вынимай и смотри каждый предохранитель!
    у меня такая же проблема была. Но у меня сгорел один сигнал и я снял родные клаксоны и выкинул а купил вазовский-поставил напрямую от аккумулятора через реле и наслаждаюсь сигналом!

  9. #9
    LiTTLE
    Участник
    у меня тоже была такая проблема!!я снял их и поставил от волги!!теперь когда сигналю народ приседает ))

  10. #10
    Carat
    Участник
    bowyer,
    появилась такая же проблема, я подумал что сигналка и регулировка звука должны сидеть на разных предохранителях, прочитав форум решил проверить все предохранители, и на самом деле оказался тот самый пр-ель под капотом, самый нижний слева. Спасибо всем, кто поделился опытом!!!!

    P.S. Сигналки тоже волговские стоят....

Похожие темы

  1. Сигнал при повороте руля - ?????
    от zolton11 в разделе Электрооборудование
    Ответов: 8
    Последнее сообщение: 03.05.2013, 00:12
  2. Звуковой сигнал.
    от Sonic18 в разделе Электрооборудование
    Ответов: 73
    Последнее сообщение: 10.01.2012, 22:14
  3. омыватель и сигнал не работают. (не предохр)
    от Darina в разделе Электрооборудование
    Ответов: 6
    Последнее сообщение: 17.06.2009, 18:02
  4. Заблокировался ВИДЕО сигнал
    от rw3dke в разделе Ремонт (общие вопросы)
    Ответов: 10
    Последнее сообщение: 14.04.2009, 19:19

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •