Like Tree2понравилось

Не работает сигнал

Страница 10 из 14 ПерваяПервая ... 89101112 ... ПоследняяПоследняя
Показано с 91 по 100 из 139
  1. #91
    ZloyJack
    Участник
    weer, airbag не горит.
    Moroz, писал, проверено - все ок.
    Малевич, я "НЕ электрик", но и не дебил, проверил, написал - рабочие.

  2. #92
    naribalky
    Участник
    Цитата Сообщение от ZloyJack Посмотреть сообщение
    я "НЕ электрик", но и не деби



    Сорь, не сдержался

  3. #93
    Moroz
    Читатель
    Цитата Сообщение от ZloyJack Посмотреть сообщение
    Moroz, писал, проверено - все ок
    тогда вынь реле и замкни клемы, куда вставляются 2 и 3 ноги реле. Должна бибикнуть, будь готов к этому, не пугайся.
    Так-же проверь, есть ли на 2 ноге реле +12 .. должно быть всегда...

    проверишь - отпишись, скажу что дальше делать

  4. #94
    ZloyJack
    Участник
    Цитата Сообщение от Moroz Посмотреть сообщение
    тогда вынь реле и замкни клемы, куда вставляются 2 и 3 ноги реле. Должна бибикнуть, будь готов к этому, не пугайся.
    Так-же проверь, есть ли на 2 ноге реле +12 .. должно быть всегда...
    проверишь - отпишись, скажу что дальше делать
    Замкнул клеммы 2 и 3 - сигнала нет.
    Проверил есть ли 12v на 2 ноге реле - 12v нет.
    Какие варианты в связи с этим?

  5. #95
    Moroz
    Читатель
    Цитата Сообщение от ZloyJack Посмотреть сообщение
    Замкнул клеммы 2 и 3 - сигнала нет.
    Проверил есть ли 12v на 2 ноге реле - 12v нет.
    Какие варианты в связи с этим?
    ещё раз проверь 11 пред, так-же проверь, есть ли +12 на одной из его ног.

  6. #96
    ZloyJack
    Участник
    Цитата Сообщение от Moroz Посмотреть сообщение
    ещё раз проверь 11 пред, так-же проверь, есть ли +12 на одной из его ног.
    Могу сразу сказать, без еще одной проверки - предохранитель цел - десять раз перепроверил уже. +12 нет там вообще ни на одной из ног.

  7. #97
    Moroz
    Читатель
    Цитата Сообщение от ZloyJack Посмотреть сообщение
    Могу сразу сказать, без еще одной проверки - предохранитель цел - десять раз перепроверил уже. +12 нет там вообще ни на одной из ног.
    ну тогда тащи туда +12... вариантов других нет...

    PS завтра гляну, нет ли промежуточной колодки....

  8. #98
    ZloyJack
    Участник
    Цитата Сообщение от Moroz Посмотреть сообщение
    ну тогда тащи туда +12... вариантов других нет...
    PS завтра гляну, нет ли промежуточной колодки....
    Хм.. Тащить туда +12 - это значит, что от + акб дотянуть провод до этого самого реле, точнее до колодки, в которой оно (реле) стоит? И если быть точнее, то именно до той самой 2й ноги эти +12 дотянуть?
    И тогда, по видимому, при замыкании 2го и 3го контакта должен быть сигнал?
    Я на 2 дня в отъезд на общественном транспорте, потому завтра точно не проверю. По возвращению сразу, отпишусь по результатам.

  9. #99
    Moroz
    Читатель
    Цитата Сообщение от ZloyJack Посмотреть сообщение
    Хм.. Тащить туда +12 - это значит, что от + акб дотянуть провод до этого самого реле, точнее до колодки, в которой оно (реле) стоит? И если быть точнее, то именно до той самой 2й ноги эти +12 дотянуть?
    не верно, я же процетировал тебя по поводу предохранителя.... вот на предохранителе должно быть +12 от АКБ. Если нету - надо их найти. Скорее всего виноват сам блок предов.
    Посмотрел - промежуточных колодкок на схеме нет. Одним словом тебе надо найти +12 на ноге 11 преда.

  10. #100
    ZloyJack
    Участник
    Цитата Сообщение от Moroz Посмотреть сообщение
    не верно, я же процетировал тебя по поводу предохранителя.... вот на предохранителе должно быть +12 от АКБ. Если нету - надо их найти. Скорее всего виноват сам блок предов.
    Посмотрел - промежуточных колодкок на схеме нет. Одним словом тебе надо найти +12 на ноге 11 преда.
    Немного потеплело + появилось немного свободного времени...
    Я поторопился с ответом о том, что +12 там нет. Я имел в ввиду, что напряжения нет на реле.. На предохранителе на одном контакте есть +12.
    Поскольку напряжение там есть - какие следующие диагностические мероприятия?

Похожие темы

  1. Сигнал при повороте руля - ?????
    от zolton11 в разделе Электрооборудование
    Ответов: 8
    Последнее сообщение: 03.05.2013, 00:12
  2. Звуковой сигнал.
    от Sonic18 в разделе Электрооборудование
    Ответов: 73
    Последнее сообщение: 10.01.2012, 22:14
  3. омыватель и сигнал не работают. (не предохр)
    от Darina в разделе Электрооборудование
    Ответов: 6
    Последнее сообщение: 17.06.2009, 18:02
  4. Заблокировался ВИДЕО сигнал
    от rw3dke в разделе Ремонт (общие вопросы)
    Ответов: 10
    Последнее сообщение: 14.04.2009, 19:19

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •