Like Tree2понравилось

Не работает сигнал

Страница 2 из 14 ПерваяПервая 123412 ... ПоследняяПоследняя
Показано с 11 по 20 из 139
  1. #11
    SpaM
    Участник
    Такая же проблема. сигнал и управление магнитолой на руле не работают. Предохранители целые. При этом подсветка кнопок на руле есть.... HELP..

  2. #12
    ЯрослаV
    Участник
    после мойки движка перестал работать сигнал, сам гудок исправен, крышка предохранителей не родная, подскажите где предохранитель?

  3. #13
    Moroz
    Читатель
    ЯрослаV, ты вроде не первый день на форуме. Вот тут ваши преды.
    Подсказка - твой HORN на 10А

  4. #14
    ЯрослаV
    Участник
    Moroz,
    у меня по другому не много, но предохранители целые в этой коробке, а какое реле отвечает за сигнал?(коробка находится с правой стороны авто) как определить что реле неисправно?

  5. #15
    Evgenyl
    Новичок

    Не работает сигнал

    Народ, подскажите в чем может быть проблема. Не работает клаксон, постоянно перегорает предохранитель (даже если его просто вставить и не нажимать на сигнал), ясно что где-то замыкает. Никак не нахожу где. Решил провести заново проводку, подскажите какие провода брать на разъеме в руле, т.к. на имеющейся схеме как-то непонятно это обозначено?
    Заранее спасибо.
    P.S. Машина Nissan Primera p11, 97 г.в., дв GA16

  6. #16
    Andron777
    Старожил No Smoking
    Evgenyl,
    Здесь найдёшь схему http://www.primera-club.ru/forum/showthread.php?t=14765
    Реле сигнала 7,
    Вложение 12718
    если глядеть по схеме, у тебя замыкает провод от предохранителя до реле или само реле. Вытащи реле и снова вставь предохранитель, если не сгорит, меняй реле.

  7. #17
    Evgenyl
    Новичок
    Цитата Сообщение от Andron777 Посмотреть сообщение
    Evgenyl,
    если глядеть по схеме, у тебя замыкает провод от предохранителя до реле или само реле. Вытащи реле и снова вставь предохранитель, если не сгорит, меняй реле.
    вытаскиваю реле и всё равно сразу сгорает (поэтому на неисправность реле не думаю), отключаю всё от руля и всё равно предохранитель сгорает.
    спасибо за схемы, завтра посмотрю

  8. #18
    Andron777
    Старожил No Smoking
    Evgenyl,
    Если бы сигнал замыкал в руле, он бы просто гудел, т.к. в руль идёт масса от реле, на руле нажимая на сигнал замыкаешь массу. Нужно проверить, как я уже писал, провод от предохранителя до реле, возможно что на этот предохранитель подключён ещё какой нибудь потребитель, проверь, возможно он замкнул.

  9. #19
    Evgenyl
    Новичок
    Нашел где замыкает. Оказался толстый медный кабель идущий в самом телевизоре замыкал ещё несколько проводов, добраться к нему проблематично, обрезал с двух сторон всё работает, даже машина стала ехать лучше и без проблем заводиться (да этого заводилась через раз, расход был под 20 литров), вся электрика так же работает. Возник вопрос, что это за кабель там проходит (прикручен к крылу на массу)? и нужен ли он вобще?

  10. #20
    Сергей188
    Новичок

    перестал работать сигнал

    помогите советом!!!!!! что это может быть? перестал работать сигнал и все клавиши на рулевом колесе!!!!!! предохранитель на сигнал исправен.

Похожие темы

  1. Сигнал при повороте руля - ?????
    от zolton11 в разделе Электрооборудование
    Ответов: 8
    Последнее сообщение: 03.05.2013, 00:12
  2. Звуковой сигнал.
    от Sonic18 в разделе Электрооборудование
    Ответов: 73
    Последнее сообщение: 10.01.2012, 22:14
  3. омыватель и сигнал не работают. (не предохр)
    от Darina в разделе Электрооборудование
    Ответов: 6
    Последнее сообщение: 17.06.2009, 18:02
  4. Заблокировался ВИДЕО сигнал
    от rw3dke в разделе Ремонт (общие вопросы)
    Ответов: 10
    Последнее сообщение: 14.04.2009, 19:19

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •