Like Tree2понравилось

Не работает сигнал

Страница 3 из 14 ПерваяПервая 1234513 ... ПоследняяПоследняя
Показано с 21 по 30 из 139
  1. #21
    ROW111
    Хранитель Базы Знаний
    Цитата Сообщение от Сергей188 Посмотреть сообщение
    предохранитель на сигнал исправен
    "аудио" еще под капотом пред глянь

  2. #22
    Сергей188
    Новичок
    уже под капотом смотрел.всё нормально.

  3. #23
    ROW111
    Хранитель Базы Знаний
    Сергей188,
    а проводки от самих сигналов не отгнили?

  4. #24
    Moroz
    Читатель
    может масса в руле отвалилась?
    Ромк, если отгнили провода на сигнале, серво функции не должны пропасть....

  5. #25
    ROW111
    Хранитель Базы Знаний
    Цитата Сообщение от Moroz Посмотреть сообщение
    Ромк, если отгнили провода на сигнале, серво функции не должны пропасть.
    мало ли как совпасть может?

  6. #26
    Moroz
    Читатель
    Цитата Сообщение от ROW111 Посмотреть сообщение
    мало ли как совпасть может?
    не спорю..

  7. #27
    SpaM
    Участник
    была такая же проблема. Сигнал и управление магнитолой не работали, при этом подсветка кнопок не пропала. Долго мучался, всю панель перебрал. Оказалось, под капотом прогнил провод, ведущий от непосредственно руля - к реле, что слева около бачка гидрача, замена провода решила проблему. Проводка муторно протянута - через левое крыло, за телевизором.

  8. #28
    MetallicA
    Участник
    При смене крестовины в рулевом карданчике, всё собрав, завёл авто.
    Пропал сигнал, управление клавишами на руле и загорелся АИРБЭГ.
    Ошибка АИРБЭГа соответственно никак не скидывается.
    Все предохранители в поряде.
    Пробивал массу прямо с минуса аккумулятора, чё только не делан - электрика
    на руле не работает, передёргал все разъёмы в колонке, ноль результата.

    Чё скажете господа, не хочу в сервис пока !!!

  9. #29
    kennttttt
    Участник
    Доброго времени суток, у меня похожая ситуация, но сигнал работает, очень очень тихо, как думаете в чем может быть проблема?раз он работает хоть как то, то не думаю что дело в предохранителе.

  10. #30
    sersh495
    Новичок

    Пропал сигнал

    Сегодня пришлось резко нажать на руле на сигнал-в итоге сейчас нет сигнала и перестали реагировать подрулевые кнопки управления аудиосистемой.Проверил все предохранители и в салоне и под капотом-все вроде рабочие. В чем причина-помогите

Похожие темы

  1. Сигнал при повороте руля - ?????
    от zolton11 в разделе Электрооборудование
    Ответов: 8
    Последнее сообщение: 03.05.2013, 00:12
  2. Звуковой сигнал.
    от Sonic18 в разделе Электрооборудование
    Ответов: 73
    Последнее сообщение: 10.01.2012, 22:14
  3. омыватель и сигнал не работают. (не предохр)
    от Darina в разделе Электрооборудование
    Ответов: 6
    Последнее сообщение: 17.06.2009, 18:02
  4. Заблокировался ВИДЕО сигнал
    от rw3dke в разделе Ремонт (общие вопросы)
    Ответов: 10
    Последнее сообщение: 14.04.2009, 19:19

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •