Нет питания на форсунках Р10

Страница 1 из 3 123 ПоследняяПоследняя
Показано с 1 по 10 из 23
  1. #1
    scenium
    Автор темы

    Unhappy Нет питания на форсунках Р10

    Здравствуйте! У меня такая проблема: Ездил по городу, все было нормально. Остановился и через полчаса не смог завести машину. Топливо, искра, фильтр, предохранители - всё в норме. Откинув разъемы на форсунках подал питание на каждую через лампочку. Машина завелась на 20-30 сек. и заглохла. Неужели процессор накрылся? Подскажите пожалуйста, кто в курсе. Заранее благодарен.
    Nissan Primera (P10) инж. v1.6, 95г. седан.

  2. #2
    Андрей.А.
    Старожил
    У меня не было питания на форсунках из-за контактной группы в замке зажигания. Машина не заводилась.

  3. #3
    scenium
    Автор темы

    !

    Цитата Сообщение от Андрей.А. Посмотреть сообщение
    У меня не было питания на форсунках из-за контактной группы в замке зажигания. Машина не заводилась.
    Спасибо! Завтра же попробую!

  4. #4
    mickvvv
    cтарожил 62rus
    а лампочка "check engine" на приборке как себя ведёт?

  5. #5
    scenium
    Автор темы

    !

    а лампочка "check engine" на приборке как себя ведёт?
    Она и до этого мигала у меня. 2 раза\сек. ??? Причину этого так и не нашли.

  6. #6
    mickvvv
    cтарожил 62rus
    Цитата Сообщение от scenium Посмотреть сообщение
    Она и до этого мигала у меня. 2 раза\сек. ??? Причину этого так и не нашли.
    вообще, она мигает только в одном-единственном случае: ошибка имммобилайзера. при этом как раз блокируются форсунки и, возможно, ещё что-то.
    возможно, именно в этом причина.
    хотя, странно если и раньше она мигала, а машина заводилась...

  7. #7
    Andron777
    Старожил No Smoking
    scenium,
    СХЕМА. На всех форсунках должен быть постоянный плюс (проверь), впрыск топлива распределяется минусом через E.C.C.S. (ЭБУ).
    Также по схеме реле 39 E.C.C.S. (ЭБУ) проверь его работоспособность.

  8. #8
    scenium
    Автор темы
    Andron777,
    Вот плюса то на форсунках и нету. Спасибо за совет и схему! С утра займусь.

    ---------- Сообщение добавлено в 16:50 ---------- Предыдущее сообщение добавлено Вчера в 23:41 ----------

    На форсунках нету минуса. Он ведь вроде с проца подаётся? Контактную группу на замке зажигания сменил (была сильно изношена).

  9. #9
    scenium
    Автор темы
    Вопрос так и остается открытым.... Можно ли самому обнулить ошибки ЭБУ ? (типа обнуления ошибки SRS).

  10. #10
    Andron777
    Старожил No Smoking
    scenium,
    иммобилайзер стоит?

Похожие темы

  1. Нет + на форсунках
    от FLorDaX в разделе Электрооборудование
    Ответов: 22
    Последнее сообщение: 26.06.2016, 19:16
  2. P11 1997г. CD20T Не заводится, нет питания на свечах, и на блоке ECU
    от Михайло в разделе Дизельная примера
    Ответов: 16
    Последнее сообщение: 09.11.2011, 20:46
  3. нет питания на разъеме подключения к уомпу
    от EvgenL в разделе Электрооборудование
    Ответов: 16
    Последнее сообщение: 18.06.2010, 12:37
  4. датчик топлива на Р10,то показывает то нет
    от Jess в разделе Ремонт (общие вопросы)
    Ответов: 9
    Последнее сообщение: 02.10.2009, 14:42

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •