Like Tree16понравилось

Проблемы с карбюратором

Страница 26 из 99 ПерваяПервая ... 1624252627283676 ... ПоследняяПоследняя
Показано с 251 по 260 из 987
  1. #251
    Yarik 2004
    Участник
    Напряжение и до и после в норме.Хрень такая начинается не сразу,а после езды.А по началу все работает как положено.Вообще ситуация какая-то непонятная.Напряжение я мерял на эл.клапанах карба.

  2. #252
    Роман1981
    Новичок
    Народ, подскажите в чем проблема карб GA16DS, силино переобогащенная смесь, свечи черные и плавают обороты 700-1200, а не давно на трассе заклинило обороты 4000 и не падают километров 20 проехал встало все в норму. И еще вопросик помыл карб отрегулировал дросельную заслонку как в мануале написано 0,65 мм, обороты 2300 и не падают.

  3. #253
    Yarik 2004
    Участник
    Еще раз о птичках:двигатель прогревается и пропадает ХХ(глохнет),если поддерживать педалью газа,то работает.Но стоит только включить один из электропотребителей все приходит в норму.Причем ХХ держится стабильно,не плавает.Что еще кроме электроклапана ХХ может вырубить мотор на ХХ и как потребители могут подпитывать ХХ??????????

    ---------- Сообщение добавлено в 17:24 ---------- Предыдущее сообщение добавлено в 11:04 ----------

    Короче,достал меня мой карбюратор полностью.При сбрасывании газа машина идет рывками,не езда,а сплошные мучения.Лучше бы я туда не лазил.Где накосячил-не пойму.Вроде просто помыл,продул и все.Электроклапаны все работают(проверил),ускорительный насос тоже в норме,свечи в норме,а машина не едет и все.Спасайте,а то у меня уже мозг раскалывается!!!!!!!!!

    ---------- Сообщение добавлено в 20:56 ---------- Предыдущее сообщение добавлено Вчера в 17:24 ----------

    Сегодня заметил,что в пробивает один ВВ провод в пластиковом наконечнике(в колодце движка),Может все проблемы отсюда,может машина из-за этого дергаться и тупить при разгоне?ХХ при этом не плавает.И ещё до кучи подскажите,как проверить катушку зажигания.Вопросов задал уже кучу,а ответов не вижу.Откликнитесь Кулибины.

  4. #254
    Дельfин
    Фанат ПЭ10
    У меня была такая же фигня, при нажатии на газ авто дергалось и разгонялось еле еле. Поменял вв провода и все прошло.

  5. #255
    Yarik 2004
    Участник
    А как на счёт того,что машина то тупит ,то коксы рвёт? Такой симптом у тебя наблюдался? мне тоже кажется,что вся проблема в ВВ проводах.Зажигание будто проскакивает переодически в одном из горшков,то есть типа подтраивает.А какие провода поставил?Я Ексистом пользуюсь,там всяких полно,не знаю на чем остановиться.У меня вообще наконечник пробивает,тот что в колодце двигателя.Его вообще по моему реально отдельно купить.

  6. #256
    Дельfин
    Фанат ПЭ10
    Поменяй и крышку трамблера. Чтоб на верняка. Я ставил провода фирмы JC. Год езжу пока норм.

  7. #257
    Yarik 2004
    Участник
    Я нашел Tesla(в Эксисте),раньше вроде как путевые провода были.А что посоветуешь на счет свечей?Последнее время ездил на NGK(Франция),но что-то разочаровался(быстро закончились).Хочу попробовать Denso,вроде их как хвалят.

    ---------- Сообщение добавлено в 15:46 ---------- Предыдущее сообщение добавлено Вчера в 20:19 ----------

    Опа,сегодня заметил на трубке от вакуумника торчащий под карбюратором отросток,то есть какойто выход под какой-то тонкий шланг.Затыкаешь его пальцем,ХХ начинает работать ровно.Что туда должно быть подцеплено-не пойму.Или он должен быть заглушен?

  8. #258
    Дельfин
    Фанат ПЭ10
    Ничего не должно быть заглушено. Он должен куда то идти. Поищи на форуме, где то есть схема Динаметрии. Там абсолютно все шланги, что куда подключать.

  9. #259
    Yarik 2004
    Участник
    Не могу найти.А если этот отросток оставить открытым .то ХХ работает не стабильно.Пока я его заглушил,но это не есть хорошо.В книге ничего про него нет.

    ---------- Сообщение добавлено в 21:53 ---------- Предыдущее сообщение добавлено в 19:19 ----------

    Подскажите,чем управляется клапан ХХ.У меня машина глохнет через определенные промежутки времени(это вычислил электрик),как будто кто-то подает команду(около 10 секунд).Но если включен хотя бы один электропотребитель,то все работает ровно и гладко.Вот и езжу или с включенными фарами,или с печкой.Электрик разобраться не смог,но чувствую,причина где-то рядом.

  10. #260
    Дельfин
    Фанат ПЭ10
    Держи схему. Где то была ещё большая картинка, не могу найти. http://www.primera-club.ru/forum/sho...%FF#post173438

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •