Like Tree16понравилось

Проблемы с карбюратором

Страница 6 из 99 ПерваяПервая ... 456781656 ... ПоследняяПоследняя
Показано с 51 по 60 из 987
  1. #51
    rob104
    Старожил

    Непонятки с карбюратором

    Это че, пошесть на карбюраторные Примеры пошла?)))) У меня вчера тоже самое было, заехал к проверенному карбюраторщику - был забит полностью клапан холостого хода, да и так еще налета куча изнутри)) После чистки все ок.

  2. #52
    Дельfин
    Фанат ПЭ10

    Непонятки с карбюратором

    И правда напасть на Nikki какая то... а мну чистка нифига не помогла,хотя разбирал всё досканально...

  3. #53
    rob104
    Старожил

    Непонятки с карбюратором

    Как я понимаю, если разгазовать педалью то машина ж работает? Значит забился клапан ХХ, больше нечему.

  4. #54
    Дельfин
    Фанат ПЭ10

    Непонятки с карбюратором

    Ну да,работает,и расход норм... так чистил ж.

  5. #55
    rob104
    Старожил

    Непонятки с карбюратором

    Ну тогда хз, я просто сам с карбюратором возится не люблю, если что то делаю у мастера, так что как его правильно чистить не скажу.

  6. #56
    hc2hunter
    Участник

    Непонятки с карбюратором


    Цитата Сообщение от -Михаил-
    сегодняшняя реальность: при выжимании сцепления и езде накатом,обороты падают до 200-т (!),потом поднимаются и плавают 1200-400... бывает что двиг,после выжима сцепы,глохнет совсем! Так же пропали "прогревочные" обороты при запуске.Карб снимал,мыл,чистил,смазывал,регулировал... нифига не помогает.Может кто что посоветует?
    А проверял качество соединений электрических и сами клапана электромагнитные?
    Может просто где-то не работает оный ?
    Стоило хотя бы тестером пройтись, определить живые ли у них обмотки.

    Ну и уровень бензина в карбе тоже надо проверить через визуальное окошечко. Может слишком низкий...

  7. #57
    Дельfин
    Фанат ПЭ10

    Непонятки с карбюратором

    Проверял.Кидал отдельно на них 12 в.,все втягиваются,а при прекращении подачи тока возвращяются назад под действием пружин.Провода все в норме.Скруток нет.Разьёмы идеальны.Уровень бенза в поплавковой камере норм.(по мануалу)
    Может ещё будут предположения?
    И ещё,можно ли как нибудь проверить идёт ли сигнал тока на электромагнитный клапан из БЭУ? В каких режимах работы двига он должен туда подаваться? Повторюсь ещё раз,сам электромагнит работает!

  8. #58
    hc2hunter
    Участник

    Непонятки с карбюратором


    И ещё,можно ли как нибудь проверить идёт ли сигнал тока на электромагнитный клапан из БЭУ? В каких режимах работы двига он должен туда подаваться? Повторюсь ещё раз,сам электромагнит работает!
    Боюсь, тут никак... Ведь на GA16DS нет диагностики.
    Если только выяснять схему самого ECU и прозванивать провода, идущие от него... Но все-равно будет вероятность, что неисправность внутри самого ECU.
    Хотя, мне кажется, это маловероятно...

    Ну еще..., ерунда может конечно... но все-таки посмотри систему зажигания.
    Свечки, провода, нет ли конденсата в трамблере.

    Раз с карбюратором при осмотре и чистке все нормально (по крайней мере визуально), то тут, сам понимаешь, советы будут стандартные...
    Будем отталкиваться от простого.

  9. #59
    Дельfин
    Фанат ПЭ10

    Непонятки с карбюратором

    Свечи свежие,конденсата нет,провода х.з. по крайней мере не пробивают,не искрят,двиг не троит.
    Уверен это что то с клапаном хх,т.к. говорю ж,что даже прогревочных нет,и при включении электро потребителей обороты не повышаются.Хотя всё было...
    Как думаешь на каких всё же режимах он открыт или наоборот закрыт? Думаю кинуть на разьём парралельные провода,штекер воткнуть назад в карб,и наблюдать вольтметром.

  10. #60
    rob104
    Старожил

    Непонятки с карбюратором

    Я еще раз настаиваю на клапане ХХ, больше ничего подобных симптомов не вызывает. Про зажигание и трамблер - бред, машина ведь нормально работает, просто холостых нету. ЭБУ лишь обогащает/обедняет смесь по показаниям лямбды, посредством клапана коррекции смеси (кажется так), но не на холостых.
    P.S.: У меня тоже автопрогрев не работал когда такая проблема случилась. Сними фильтр воздушный поставь рукой на прогрев и покрути стартером (только не нажимая на газ). У меня аж бензин из карбюратора брызгал вверх изза того что забит клапан был...



    О, пока печатал новое сообщение появилось. То что обороты под электронагрузкой не повышаются уже реально странно...Это клапан ХХ вообще не пропускает ничего...

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •