Like Tree97понравилось

Не заводится Р10

Страница 100 из 192 ПерваяПервая ... 50909899100101102110150 ... ПоследняяПоследняя
Показано с 991 по 1,000 из 1917
  1. #991
    OriginaL_Fox
    Новичок
    Цитата Сообщение от тёмносерый Посмотреть сообщение
    OriginaL_Fox,
    Так получается после замены конт.группы авто перестал заводиться или как?

    ---------- Сообщение добавлено в 16:23 ---------- Предыдущее сообщение добавлено в 16:22 ----------


    Мож DS?
    до того как поменял стартер и контактную группу, автомобиль ваобще отказывал показывать даже загорание лампочек в режиме зажигания,но при этом фары работали
    щас ключ в режим зажигания поворачиваеш все лампочки загораютца,но когда в режим старта поворачиваеш, тупо щелчки из под понели ближе к предохранителям и всё больше не каких эмоций, на прямую без контактной группы тоже отказывается работать, также лампочки не загораются не какие, думаю на прямую и с толкача заведётся нормально( но не пробовал )
    на днях повезу к электрику, расскажу что была за *****
    =-=-=-=-=
    Электрик отменяетца
    вообщем, вся проблема, что проводок который идёт на втягивающие не котачит(искры на нём нет), сделал на прямую и с кнопки
    п.с думаю отпишусь)), а то забыл совсем о вас)
    может кому поможет)
    Последний раз редактировалось OriginaL_Fox; 13.03.2012 в 17:33.

  2. #992
    Kolyamba
    Участник
    Здравствуйте! Может кто сталкивался, у меня примера п 10 гт, двиг 150 л.с., плохо заводится на холодную, раза с 5го минимум, может завестись пару секунд поработать и глохнет, после того как прогреется работает нормально, в чем может быть проблема?

  3. #993
    Юрий69
    Участник
    Kolyamba

    У меня было подобное почти-решилось снятием и прочисткой внутри крышки трамблера и бегунка(от окислений),сейчас с полоборота.А тогда-когда дурковала и искра была,только свечи заливало,сейчас порядок навел-шепчет и работает ровно.

  4. #994
    Kolyamba
    Участник
    Цитата Сообщение от Юрий69 Посмотреть сообщение
    Kolyamba

    У меня было подобное почти-решилось снятием и прочисткой внутри крышки трамблера и бегунка(от окислений),сейчас с полоборота.А тогда-когда дурковала и искра была,только свечи заливало,сейчас порядок навел-шепчет и работает ровно.
    Спасибо, проверю трамблер.

  5. #995
    did90
    Участник
    помогите, ехал по дороге домой и со светофора закусился с вингроудом после того как я его сделал через 500м машина заглохла, причем даже не дергалась, теперь не заводится, искра есть (хотя какая то слабоватая) насос качает, вытаскивал и смотрел еще и с выхода фильтра струей давануло когда шланг снимал, свечи сухие и совсем не пахнут))))) в чем причина?предохранители? может в самом монике нет бензы? катушка?

  6. #996
    тёмносерый
    Старожил
    Цитата Сообщение от did90 Посмотреть сообщение
    закусился с вингроудом после того как я его сделал ...
    ... (блин не удержался ), за-то "винограда" порвал ))))

  7. #997
    LOleg
    Автопилот
    did90, скорее всего бенза...
    ИМХО надо рыть в сторону инжектора

  8. #998
    zhalen
    Участник
    Цитата Сообщение от did90 Посмотреть сообщение
    помогите, ехал по дороге домой и со светофора закусился с вингроудом после того как я его сделал через 500м машина заглохла, причем даже не дергалась, теперь не заводится, искра есть (хотя какая то слабоватая) насос качает, вытаскивал и смотрел еще и с выхода фильтра струей давануло когда шланг снимал, свечи сухие и совсем не пахнут))))) в чем причина?предохранители? может в самом монике нет бензы? катушка?
    посмотри под рулем есть релюшки! снимешь полку для этого под рулем. мож одна из них перегорела!

  9. #999
    Мудрый
    Старожил
    Сегодня заглох на трассе и больше не могу завести. Искра есть (но слабоватая), предохранители в салоне целые. Свечи были в нагаре. Но до того как заглох ехал 110 км/ч и всё было в норме. Заглох внезапно. Стартер крутит. Бензонасоса на W10 с моим двигателем нету. Где искать беду?

  10. #1000
    zhalen
    Участник
    Цитата Сообщение от Мудрый Посмотреть сообщение
    Сегодня заглох на трассе и больше не могу завести. Искра есть (но слабоватая), предохранители в салоне целые. Свечи были в нагаре. Но до того как заглох ехал 110 км/ч и всё было в норме. Заглох внезапно. Стартер крутит. Бензонасоса на W10 с моим двигателем нету. Где искать беду?
    если не бензанасос!, то ищи проблему в проводке!!! мож где выбивает просто. желательно в темном помещении покрути зажигание сразу увидишь где выбивает

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •