Like Tree97понравилось

Не заводится Р10

Страница 118 из 192 ПерваяПервая ... 1868108116117118119120128168 ... ПоследняяПоследняя
Показано с 1,171 по 1,180 из 1917
  1. #1171
    Kolyamba
    Участник
    У меня такая проблема, примера п10 sr20de, на холодную заводится с пол оборота, на горячую ни в какую, пока чуть не остынет даже не схватывает. А вчера,завел, проехал пару км, начали падать обороты, заглох. Постоял где-то минут 20, завелась кое как, после этого заглушил и завелась на горячую 5 раз подряд. В чем может быть причина? До этого поменял бензонасос, свечи, провода, крышку трамблера.

  2. #1172
    serDecibel
    Новичок
    Цитата Сообщение от LOleg Посмотреть сообщение
    serDecibel, рядом с трамблером к проводам примотан конденсатор, вполне возможен обрыв в нем, для проверки можно соединить на прямую
    Соединили, чек пропал, щелкать перестала ) Начала схватываться, но что-то задымилось.. Какой кондер искать? 2.2мкф, сколько вольт, 12? )

  3. #1173
    mozzz
    Старожил
    Цитата Сообщение от serDecibel Посмотреть сообщение
    Соединили, чек пропал, щелкать перестала ) Начала схватываться, но что-то задымилось.. Какой кондер искать? 2.2мкф, сколько вольт, 12? )
    ну да, примерно такой. можно 16В, главное, чтобы не меньше 12. но чтобы не электролитический был - смерть ему будет очень быстро от таких условий работы, какие под капотом бывают.

  4. #1174
    serDecibel
    Новичок
    Продолжение эпопеи.. Преды вроде целы, искры по прежнему нет. Подключали напрямую, всё равно нет..
    Что еще можно посмотреть?

    - - - Добавлено - - -

    Может быть проблема с иммобилайзером?

  5. #1175
    mozzz
    Старожил
    транзистор в трамблере. иммобиайзер тоже может искру "не пускать", но об этом какая-нибудь лампочка должна мигать наверное.

  6. #1176
    Abdulla
    Новичок

    не могу завести р10

    Всем привет! Помогите пожалуйста! Проблема такая : машина ездила,все было ОК. неделю назад начала троить, потом глохнуть на ходу, а теперь не заводиться. все ети действия происходили в течении дня. менял все фильтра, проверял трамблер все ОК, форсунки работают, когда крутишь мотор есть схватывание но не заводться. Подскажите что может быть? Зарание спс.

  7. #1177
    Avelas
    Участник
    а самодиагностика что говорит?

  8. #1178
    Abdulla
    Новичок
    самодиагнстику не делал. приглашал спецов делали компьютерную сказали все ок

    - - - Добавлено - - -

    кстати проверял бензонасос ставил на другую машину работает норм. сетку на нее поставил новую

  9. #1179
    Avelas
    Участник
    при нажатии на педаль газа тоже не заводится? Смотри свечи, ВВ провода, обязательно замерь компрессию...причин очень много может быть

  10. #1180
    Abdulla
    Новичок
    вв провада менял, при нажатии педаль газа вообще не схватывает. когда просто крутишь мотор есть намеки на схватывания

    - - - Добавлено - - -

    Как последнии вариант думаю может бенза плохая?

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •