Like Tree97понравилось

Не заводится Р10

Страница 161 из 192 ПерваяПервая ... 61111151159160161162163171 ... ПоследняяПоследняя
Показано с 1,601 по 1,610 из 1917
  1. #1601
    vitalliy
    Старожил
    Для меня проблема меньше чем пол бака держать))) Не переношу на пустом баке ездить.
    Как вариант, отстегнулся корпус насоса и барахтается на поверхности. Залесть в бак, подогнуть салазки и пристегнуть обратно.

  2. #1602
    Moroz
    Читатель
    Цитата Сообщение от vitalliy Посмотреть сообщение
    Для меня проблема меньше чем пол бака держать))) Не переношу на пустом баке ездить.
    у меня закон: четверть бака - это ноль. Уже более 10 лет живу по этому принципу. Сейчас правда с ГБО и это очень упрощает задачу..

  3. #1603
    vitalliy
    Старожил
    Цитата Сообщение от Moroz Посмотреть сообщение
    у меня закон: четверть бака - это ноль. Уже более 10 лет живу по этому принципу.
    Аналогично. На прежней Альмере за пять лет лампочку увидел три раза: первый раз специально выкатывал, второй раз получилось так, а третий весь день катал как белка в колесе))) и к вечеру припарковался в горку (сугроб) во дворе.

  4. #1604
    Fragile31524
    Участник
    А у меня проблема так и не решилась. На газу заводится и работает, на бензине не хочет. Давление топлива нормальное, напряжения на всех контактах мозгов в пределах нормы, все датчики в норме, а вот сигнал минусовой на форсунку не идёт. Лампочку цепляться пробовал - не моргает. Мозги менять пробовал - тоже не помогло. Кто что ещё может посоветовать? Или хотя бы мастера хорошего в Москве? И ещё вопрос, если я адаптер с прогой куплю или смастерю по схеме, то он мне поможет или нет?

  5. #1605
    Moroz
    Читатель
    Цитата Сообщение от Fragile31524 Посмотреть сообщение
    На газу заводится и работает, на бензине не хочет. Давление топлива нормальное, напряжения на всех контактах мозгов в пределах нормы, все датчики в норме, а вот сигнал минусовой на форсунку не идёт. Лампочку цепляться пробовал - не моргает. Мозги менять пробовал - тоже не помогло. Кто что ещё может посоветовать?
    ГБО какого поколения?
    Если 4-го, то попробуй фишки на форсунки бензиновые одеть напрямую, а не через мозг ГБО, похоже именно в нём проблема.

  6. #1606
    Fragile31524
    Участник
    Гбо 2 поколения. Там переключатель, я так понял, просто перекрывает подачу бензина в моновпрыск через доп. бензиновый клапан. Я пробовал напрямую от мозгов кидать провод на форсунку - нет реакции

  7. #1607
    Moroz
    Читатель
    Fragile31524, не усмотрел, что у тебя Di.... даже не знаю, что подсказать.. наверное надо искать сигнал с датчика колена, и если он есть, то уже мозгам предъявлять..

  8. #1608
    Fragile31524
    Участник
    Все сигналы на мозги приходят, я каждый контакт прозвонил и трамблер уже менял, все бестолку

  9. #1609
    Mysh16
    водоплавающий
    Цитата Сообщение от Fragile31524 Посмотреть сообщение
    Все сигналы на мозги приходят, я каждый контакт прозвонил и трамблер уже менял, все бестолку
    слушай, а с новым трамблёром другие мозги ставил? если всё остаётся по прежнему при этом, то дело в проводке, может быт даже в косе, которая с трамблёра идёт, как Moroz сказал... эх, тебе бы к компу его подключить, глянуть что к чему(я себе на алиэкспресс купил адаптер , хорошая штука)

  10. #1610
    Fragile31524
    Участник
    А комп покажет проблему через адаптер?

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •