Like Tree97понравилось

Не заводится Р10

Страница 174 из 192 ПерваяПервая ... 74124164172173174175176184 ... ПоследняяПоследняя
Показано с 1,731 по 1,740 из 1917
  1. #1731
    vitalliy
    Старожил
    navara, Я как-то снимал этот блок. Вид снизу меня поразил, там только что трава не росла. Снимал именно из-за пропадалова питалова.

  2. #1732
    Thalys
    Участник
    Цитата Сообщение от vitalliy Посмотреть сообщение
    navara, Я как-то снимал этот блок. Вид снизу меня поразил, там только что трава не росла. Снимал именно из-за пропадалова питалова.
    ТАК ЧТО Ж ТЫ МОЛЧАЛ!!!

  3. #1733
    vitalliy
    Старожил
    Цитата Сообщение от Thalys Посмотреть сообщение
    ТАК ЧТО Ж ТЫ МОЛЧАЛ!!!
    Честно скажу что не электрик и не знал что форсы через пред идут. Была мысль по блоку и плохим контактам, но... Да и там ситуевина чуть другая была.

  4. #1734
    Mysh16
    водоплавающий
    Цитата Сообщение от Thalys Посмотреть сообщение
    ТАК ЧТО Ж ТЫ МОЛЧАЛ!!!
    несколько раз за всю эпопею, хотя и не прямо, высказывалось мнение о проблеме с питанием(постоянным +) форсунок, ну наконец проверили-увидели-победили-завели всем спасибо, идём пить пиго

  5. #1735
    vitalliy
    Старожил
    Цитата Сообщение от Mysh16 Посмотреть сообщение
    ну наконец проверили-увидели-победили-завели
    Дык и я говорил что с простого надо начинать.

  6. #1736
    nikom
    Старожил
    vitalliy, Я бы сказал счего надо начинать,с проверки форсов,это элементарно.А потом дальше.Но проблема решена,не будим разводить дебаты .

  7. #1737
    тёмносерый
    Старожил
    Цитата Сообщение от vitalliy Посмотреть сообщение
    Дык и я говорил что с простого надо начинать.
    opel009ю 0.5 отправь.

  8. #1738
    Thalys
    Участник
    Цитата Сообщение от nikom Посмотреть сообщение
    vitalliy, Я бы сказал счего надо начинать,с проверки форсов,это элементарно.А потом дальше.Но проблема решена,не будим разводить дебаты .
    Я первый раз в жизни под капот Ниссана заглянул, да и то приезжал не каждый день, не судите строго ))))

    - - - Добавлено - - -

    Цитата Сообщение от navara Посмотреть сообщение
    У меня контрактник. Иммобилайзера нет. Пару дней назад ездил на машине, все было ок.

    Плюс на форсунках есть, нет минуса. Это выяснили, непонятна причина. Блок управления чистый и сухой, контакты не окислены. Что может блокировать сигнал?.....
    С этого и начали.

  9. #1739
    vitalliy
    Старожил
    Цитата Сообщение от тёмносерый Посмотреть сообщение
    opel009ю 0.5 отправь.
    Во первых я не спорил. Во вторых не проверял лично на заведомо исправном аппарате. Ну а в третьих если объявиться лично в Питере, то готов проставиться, а таскаться по почтам или транспортным некогда.

    - - - Добавлено - - -

    Цитата Сообщение от Thalys Посмотреть сообщение
    С этого и начали.
    Да все правильно. Поймать недостаток напруги на форсах интересная задачка))) Думаю что во многих сервисах развели бы руками и на бабло до кучи)))

  10. #1740
    тёмносерый
    Старожил
    Цитата Сообщение от Thalys Посмотреть сообщение
    ТАК ЧТО Ж ТЫ МОЛЧАЛ!!!
    Как же вы проверяли тогда?
    Цитата Сообщение от тёмносерый Посмотреть сообщение

    navara, Проверь;
    При вкл. зажигания + появляется на разъёмах форсунок.

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •