Like Tree97понравилось

Не заводится Р10

Страница 176 из 192 ПерваяПервая ... 76126166174175176177178186 ... ПоследняяПоследняя
Показано с 1,751 по 1,760 из 1917
  1. #1751
    тёмносерый
    Старожил
    Цитата Сообщение от tuns398 Посмотреть сообщение

    тёмносерый, как проверить формунку и сигнал на нее? подаю плюс и минус на какой то датчик сбоку (если стоять от капота то ближе к лобачу) заводится, но переливает если постоянно напряжение держать
    Вот, по твоему описанию ..., мне сложно понять чего/куда ты там плюс и минус подаешь, остаётся только догадываться что всеж на форсунку. Если это она ..., и она действительно работает при подаче инородной напруги ..., тогда дело в цепи управления (мозг/проводка/предохранитель/раз'емы)
    Форсунку можно проверить на работоспособность по сопротивлению, но это не 100%

  2. #1752
    tuns398
    Участник
    тёмносерый, да, простите за кривое описание. Будем думать что дело в формунке, а точнее в цепи управления к ней. Есть ли в этой цепи предохранители или реле которые могли навернутся?

  3. #1753
    Thalys
    Участник
    Цитата Сообщение от tuns398 Посмотреть сообщение
    Thalys, Вы меня простите, если туплю (просто в авто не супер механник) Что отвечает за импульс? реле может какое? напряжение до моника не идет
    Если два провода, то и проверять оба. Обычно на одном постоянный потенциал, а второй провод управляющий, на нем напряжение меняется. И форсунка прыснет только когда напряжение на одном проводе будет отличаться от другого на 10-12 Вольт. Т.е. напряжение появилось и исчезло, в момент скачка напряжения будет импульс и форса брызнет.

  4. #1754
    тёмносерый
    Старожил
    tuns398, У тебя на форсунке два провода + и -.
    При включении зажигания, на одном проводе должен появиться + соответствующий вольтажу как на аккумуляторе. Проверь!

  5. #1755
    tuns398
    Участник
    тёмносерый, не появляется

  6. #1756
    vitalliy
    Старожил
    tuns398, Предохранители смотри теперь и проводку.

  7. #1757
    тёмносерый
    Старожил
    Цитата Сообщение от tuns398 Посмотреть сообщение
    тёмносерый, не появляется
    Моноинжектор SR20Di настройка, регулировка, ремонт. вот почитай, с данной страници и выше.
    Проблема очень похожа на твою.

  8. #1758
    Folkner
    Участник
    Всем привет. У меня Nissan Primer p10 92г. карбюратор. Недавно случилось следующее, после заправки, примерно через 10 км пути автомобиль начал вяло реагировать на педаль газа, чтобы держать обороты приходилось вдавить тапку в пол. После того как убрал ногу с газа автомобиль вообще заглох и не запускался. Спустя часа 2, всё таки запустил, но для этого опять же пришлось вдавить тапку в пол, ехал автомобиль вяло, на газ практически не реагировал, обороты постоянно падали при полном зажатии педали газа. Опять заглох и не запускался. Пригнали домой на галстуки. Дома авто вообще отказывается заводится. В чём может быть причина? Тросик газа проверил, бензонасос проверил, свечи проверил, искра есть.

  9. #1759
    vitalliy
    Старожил
    Цитата Сообщение от Folkner Посмотреть сообщение
    У меня Nissan Primer p10 92г. карбюратор.
    Тогда в профиле движок исправь.
    Цитата Сообщение от Folkner Посмотреть сообщение
    после заправки, примерно через 10 км пути автомобиль начал вяло реагировать на педаль газа, чтобы держать обороты приходилось вдавить тапку в пол. После того как убрал ногу с газа автомобиль вообще заглох
    Не солярку залил то? Сливай это г*но, промывай систему и проверяй...

  10. #1760
    Folkner
    Участник
    Нет не солярку) Езжу на 95. Двигатель ща поменяю, просто весь в печали, причину не могу найти

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •