Like Tree97понравилось

Не заводится Р10

Страница 61 из 192 ПерваяПервая ... 1151596061626371111161 ... ПоследняяПоследняя
Показано с 601 по 610 из 1917
  1. #601
    Equator
    Старожил
    проверь искру из простого, могет трамблёр того

  2. #602
    greka 101
    Новичок
    В том - то и дело!! Искры нет!!
    Заметил что из под крышки трамблера масло сочится! скорее всего сальник накрылся!
    В этом может быть причина????????

  3. #603
    Equator
    Старожил
    сними крышку посматри что внутри, в лучшем случае крышка, в худшем трамблёр, есть вариант заколхозить

  4. #604
    ism
    Технарь
    Kodimas, Роман (ROW111) написал, что у тебя без МАФа схватывает и глохнет с МАФом вообще ноль крутит бодренько и тишина... Это так? Просто если хоть в каком то режиме схватывает - то с компрессией всё ок, форсунки исправны и вообще бОльшая часть системы впорядке... тебе бы к диагносту с мотор-тестером...

    ---------- Сообщение добавлено в 11:25 ---------- Предыдущее сообщение добавлено в 10:48 ----------

    Цитата Сообщение от greka 101 Посмотреть сообщение
    В том - то и дело!! Искры нет!!
    Заметил что из под крышки трамблера масло сочится! скорее всего сальник накрылся!
    В этом может быть причина????????
    Фигасе масло сочится, ясен пень сальник потёк. Крышку насухо прочисть - посмотри - появится искра или нет. На 1,6 не знаком с устройством трамблёра, но дофига тем было, как колхозили от жигулей коммутатор.
    Последний раз редактировалось ism; 21.12.2009 в 13:00.

  5. #605
    killroy
    Новичок
    [QUOTE=greka 101;257306]Машина заглохла на ходу и больше не заводиться!
    В режиме самодиагностики выдает ошибку 21. (проблема в сестеме зажигания). Рекомендуют обратить внимание на датчик коленвала.
    Как его проверить?????????? Кто-то сталкивался? Помогите!! Труба![/QUOTE
    Датчик коленвала стоит в трамблере, тонкая такая пластина с прорезями которые читают положение к\в. Проверка осцилографом. Если льет масло через сальник можно попробовать акккккккуратно, чтобы не погнуть пластину промыть-прочистить. Удачи!

  6. #606
    Электроник
    Старожил
    Вот и до меня дошла проблема.
    Стояли морозы -25,с утра заводилась с первого раза.
    Вчера весь день не ездил,вечером снова завел с первого раза. Проездил,нормально.
    И сеня вечером вставляю ключик,и тут приплыли.
    АКБ новый. Стартер крутит,бензин есть и качает. А детонацию не дает !
    Как правильно проверить искру на свече ? Выкрутить 1 или все 4 свечи ??? чтоб ,если что детонации не было в 3 горшках.

  7. #607
    ism
    Технарь
    Любые старые свечи возьми (чтоб не выкручивать) провод надень и прижми свечу к мотору и пусть кто-нить стартером покрутит.... всё видно станет

  8. #608
    лёха 31
    Участник
    доброго времени суток.не особо волоку но соображаю.пролазил форум,мож чаго и пропустил.проблема.мело ночь,с утра тоже валил снегопад.нужно было ехать.прогрел до рабочей температуры.ехал с пробуксовкой примерно 600 метров до светофора,остановился и начала глохнуть.я на газ,прогозовал.только трогаться,опять глохнуть,я на газ.вобщем еле проехал светофор с буксами и перегазовкой.встал у абочины прогазовал,поработала на холостых без газа 15 мин. и поехал как нив чём не бывала.бензина остовалось около 8 л.вечером поставил на бордюр.на утро -10 незавелась.потеплело +5 незаводится.отогнал в гараж.АКБ зарядил,заправил 15л,бензонасос жужжит и под капотом какоето шипение (вроде бензин кудато закачался-запшикался).шланг от филтра отсоединил,струйка есть-насос качает.предохранители целы.питание форсунок постоянный+12 на одном.МАФ почистил.искра есть везде (значит трамблёр в норме?).свечи менял.они мокрые постоянно.стартер крутит.распред валы крутятца(смотрел через заливную крышку).выкрутил все свечии крутанул зажигание,выплеснуло из первого колодца с лева.закрутил всё просушил свечи и не заводится.при запуске чек тухнет.старый хозяин сказал-чип отключён какой то,я особо и не вник тогда.куда ещё лезть.есл что не ругайтесь,подскажите ещё раз
    Последний раз редактировалось лёха 31; 27.12.2009 в 01:19.

  9. #609
    Equator
    Старожил
    может он имел ввиду NATS?
    или у тя сигналка морочит голову

  10. #610
    domovoi
    Флудер
    Цитата Сообщение от лёха 31 Посмотреть сообщение
    доброго времени суток.не особо волоку но соображаю.пролазил форум,мож чаго и пропустил.проблема.мело ночь,с утра тоже валил снегопад.нужно было ехать.прогрел до рабочей температуры.ехал с пробуксовкой примерно 600 метров до светофора,остановился и начала глохнуть.я на газ,прогозовал.только трогаться,опять глохнуть,я на газ.вобщем еле проехал светофор с буксами и перегазовкой.встал у абочины прогазовал,поработала на холостых без газа 15 мин. и поехал как нив чём не бывала.бензина остовалось около 8 л.вечером поставил на бордюр.на утро -10 незавелась.потеплело +5 незаводится.отогнал в гараж.АКБ зарядил,заправил 15л,бензонасос жужжит и под капотом какоето шипение (вроде бензин кудато закачался-запшикался).шланг от филтра отсоединил,струйка есть-насос качает.предохранители целы.питание форсунок постоянный+12 на одном.МАФ почистил.искра есть везде (значит трамблёр в норме?).свечи менял.они мокрые постоянно.стартер крутит.распред валы крутятца(смотрел через заливную крышку).выкрутил все свечии крутанул зажигание,выплеснуло из первого колодца с лева.закрутил всё просушил свечи и не заводится.при запуске чек тухнет.старый хозяин сказал-чип отключён какой то,я особо и не вник тогда.куда ещё лезть.есл что не ругайтесь,подскажите ещё раз
    Попробуй бензонасос почистить,мож забился,или замерз!

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •