Like Tree97понравилось

Не заводится Р10

Страница 71 из 192 ПерваяПервая ... 2161697071727381121171 ... ПоследняяПоследняя
Показано с 701 по 710 из 1917
  1. #701
    Grandsun
    Старожил
    ну так там же есть наклейка с названиями

  2. #702
    Ruslan_astr
    Участник
    есть, но они у меня на каком то испанском..)))))..(в общем не англ)

  3. #703
    ism
    Технарь
    Тут на "русском" http://www.primera-club.ru/forum/showthread.php?t=14774
    На форсунки не ставится отдельный предохранитель. Есть общий предохранитель который запитывает половину цепей в т.ч. бензонасос - значит у тебя исправен. Смотри есть ли напруга на форсунке (+12 В) когда ключ просто повёрнут и есть ли провалы напряжения - когда крутишь стартером.

  4. #704
    Ruslan_astr
    Участник
    вчера было че то непонятное С машиной...
    начал заводить, зарядил акум(был севший)..стартер крутил бодро, а не хочет, бензин через форсунку не шел...
    снял фишку с форсунки, постоянный плюс есть, минуса нет..при заводе плюс уменьшался, а минус не появился...но....когда крутишь стартером и под конец при отпускании минус появляется на доли секунды(именно в конец)....и форсунка успевает под конец раскрыться и бенз чуток брызгает...далее снял трамлер полностью с двигла, еще раз прочистил внутри где отопара(были следа масла), просушил чуть обычным феном, не вставляя на место на двигатель подключил крышку и включив замок начал крутить рукой туда суда валик...искра была что с выхода катушки, что на свече..)))))))хотя бы искра не пропала..так вот паралельно я заметил что начала открываться форсунка и брызгать бензин при прокрутке валиком....эврика...прдсоединил трамлер и завелась тут же....
    (кстати после этих процедур до того как завелась делал диагностику - показал код 11)
    очень странно...........
    ведь эти же процедуры я делал сразу же как не завелась неделю назад, предположить что масло в трамелере, так я его толком и не чистил(там все равно внутрь черной пластмасски не достанешь)...преды не трогал, искра и тогда была, только форсунка не открывалась.....непонятно все таки
    Последний раз редактировалось Ruslan_astr; 04.08.2010 в 12:03.

  5. #705
    MisterDX
    Участник

    ву

    у меня она тут не заводилась - в итоге оказался фильтр топливный забит...правда сейчас опять глюки -вчера все ок,потом начала зводиться и глохнуть, сегодня опять заводится нормально

  6. #706
    kerio_07
    Новичок
    Цитата Сообщение от ism Посмотреть сообщение
    Тут на "русском" http://www.primera-club.ru/forum/showthread.php?t=14774
    На форсунки не ставится отдельный предохранитель. Есть общий предохранитель который запитывает половину цепей в т.ч. бензонасос - значит у тебя исправен. Смотри есть ли напруга на форсунке (+12 В) когда ключ просто повёрнут и есть ли провалы напряжения - когда крутишь стартером.

    Как же нет отдельного прелохранителя? А это тогда что?
    http://sharepix.ru/86748sz05/
    Уменя как раз из-за него и не заводился

  7. #707
    ism
    Технарь
    Цитата Сообщение от kerio_07 Посмотреть сообщение
    Как же нет отдельного прелохранителя? А это тогда что?
    http://sharepix.ru/86748sz05/
    Уменя как раз из-за него и не заводился
    Ну значит я ошибся ... видимо начинаю забывать... или путать с чем-то... давно машину то продал...

  8. #708
    Ruslan_astr
    Участник
    ребята помогайте.....
    в общем после того как завелась, через пол дня опять не завелась, снял трамлер с движка покрутил валик, искра плявиласть, бенз пошел- завелась, последний раз опять не завелась...искры нету.чек при прокрутке гаснет, правда трамлер не снимал, самодиагностика выдает нет ошибок.....в чем может быть дело?

  9. #709
    mb
    Новичок
    Цитата Сообщение от mb Посмотреть сообщение
    Здравствуйте! Подскажите пожалуйста в чем может быть причина: avenir venw-10, 1994 г. GA16DS. Двигатель схватывает но не заводится. До этого заглох зимой по причине окончания топлива, после этого машина стояла до весны. Весной залил литров 15 бензина. Заменены свечи, вв провода, искра хорошая мощная. Бензонасос работает. карбюратор снимали, чистили. Компрессия около 12 атм. Бензин в цилиндры поступает (вроде бы) При повороте распределителя от исходного положения схватывает лучше, но не заводится. Заранее благодарен за помощь.
    Здравствуйте! Всем большое спасибо за ответы! Машина завелась!!! Причиной был полностью забившийся катализатор! Обнаружил на следующий день как писал сообщение. А потом уехал и только сейчас до компутера добрался. Пока искали причину "незаводки" ещё кучу всяких неполадок устранили. Осенью будем делать капиталку. Ещё раз всем спасибо!

  10. #710
    Olezha
    Участник
    Здравствуйте! У меня начались проблемы с запуском двигателя, заводится с 4-5 раза, а ведь сейчас лето, что же будет зимой? Что самое интересное-горячий движок заводится с пол тыка.
    Primera P10 GA16DS

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •