Like Tree97понравилось

Не заводится Р10

Страница 87 из 192 ПерваяПервая ... 3777858687888997137187 ... ПоследняяПоследняя
Показано с 861 по 870 из 1917
  1. #861
    Андрей.А.
    Старожил
    отремонтировал стартер.крутить стал веселее,но ситуация с запуском не изменилась.ЭТО ПРОСТО П...Ц КАКОЙ-ТО!!!!!!!

  2. #862
    Moroz
    Читатель
    Цитата Сообщение от Андрей.А. Посмотреть сообщение
    отремонтировал стартер.крутить стал веселее,но ситуация с запуском не изменилась
    я в этом не сомневался....

  3. #863
    Андрей.А.
    Старожил
    Moroz,
    представь я тоже
    теперь чтобы завестись нужно долго крутить стартером по 2-3 сек. выключая каждый раз зажигание.раз 5-7

    ---------- Сообщение добавлено в 19:35 ---------- Предыдущее сообщение добавлено Вчера в 20:21 ----------

    Проблема скрывалась в контактной группе замка зажигания!во намучался,блин...

    ---------- Сообщение добавлено в 19:37 ---------- Предыдущее сообщение добавлено в 19:35 ----------

    теперь только вррррынь

  4. #864
    Andron777
    Старожил No Smoking
    Цитата Сообщение от Андрей.А. Посмотреть сообщение
    Проблема скрывалась в контактной группе замка зажигания!во намучался,блин...
    Я же тебе 11.08. писал про это

  5. #865
    Андрей.А.
    Старожил
    Вчера разобрал ее, потом час обратно всё складывал.там два "плавающих" контакта которые ничем не закреплены-вот их и не мог сложить обратно.а так всё почистил пока, но видимо придется новую покупать (около 1000 руб.)

  6. #866
    Andron777
    Старожил No Smoking
    Андрей.А.,
    Можно было оставить включение зажигания на замке, а стартёр вывести на кнопку, как на спорт купе думаю всё бы работало.

  7. #867
    cornoholio
    Новичок
    Всем доброго времени суток! Проблема как вы поняли - не заводится машина! Поворачиваю ключ, реле щёлкает и.....на этом всё(. Аккумулятору нет и года, все лампочки на панели горят. Не думаю что это аккумулятор так как при сдохшем при повороте ключа они обычно медленно затухают, а тут нет! горят бодро так. Стеклоподьёмники тоже шустро работают, мафон через усилок на всю и тоже всё нормально, при сдохшем акб обычно отрубался сразу. Подозреваю "коммутатор зажигания", один раз была похожая проблема и помогла замена, но только в тот раз машина начала глохнуть на ходу, а сейчас просто не заводится. С толкача заводится с пол пинка. Может кто сталкивался с этим "коммутатором" и знает почему он выходит из строя?! Буду признателен за любую информацию! Заранее благодарен!

  8. #868
    denisthx13
    Участник
    Без коммутатора не будет искры... 1) смотри целостность предохранитлей
    2) я бы подумал что проблема с со стартером... пошевели контакты стартера...
    у тебя механика???

  9. #869
    Andron777
    Старожил No Smoking
    cornoholio,
    коммутатор к запуску не имеет никакого отношения, вот СХЕМА
    Проверь, если стоит реле 8, то в первую очередь замени её, если реле нету, втягивающее у стартёра под замену.

  10. #870
    cornoholio
    Новичок
    каких именно предохранителей? Я сегодня снял этот коммутатор, почистил контакты, прикрутил на место и завелась, но только один раз, больше никак. А до стартера очень проблематично добраться. Но если ты говоришь стартер, завтра попробую.

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •