Like Tree97понравилось

Не заводится Р10

Страница 92 из 192 ПерваяПервая ... 42829091929394102142 ... ПоследняяПоследняя
Показано с 911 по 920 из 1917
  1. #911
    Andron777
    Старожил No Smoking
    Цитата Сообщение от r0n1n Посмотреть сообщение
    Сегодня поставил кутушку от таза 08. искра появилась, но не заводится. чё это?
    Скорее всего свечи залитые, замени, или на худой конец старые на газ плите просуши

  2. #912
    bais
    Участник
    Помогите не заводится движка.
    Стартер крутит, аккумулятор новый, давление в топливной системе не могу померить но после фильтра бензин подается а свечи сухие. до этого почистил ДЗ, менял бензонасос, правда при чистке ДЗ я чуть подкрутил регулировочный болт начального положения ДЗ. После всех этих манипуляций движок заводился. сейчас если не ездить несколько дней то перестает заводится.

    ---------- Сообщение добавлено в 09:48 ---------- Предыдущее сообщение добавлено Вчера в 14:36 ----------

    Отсутствует постоянное питание на форсунках. Где его искать? предохранитель в порядке. Как от предохранителя идет кабель к форсункам?

  3. #913
    Andron777
    Старожил No Smoking
    bais,
    По СХЕМЕ плюс на форсунки идёт напрямую от электропитания, а минус через распределения E.C.C.S. (ЭБУ)

  4. #914
    bais
    Участник
    Цитата Сообщение от Andron777 Посмотреть сообщение
    bais,
    По СХЕМЕ плюс на форсунки идёт напрямую от электропитания, а минус через распределения E.C.C.S. (ЭБУ)
    Если не ошибаюсь то это схема от SR1,6 у меня SR2,0по схеме прозвонил от форсунок до блока ECCS и от аккумулятора до SMJ в салоне а вот дальше даже не знаю где смотреть. А должен ли присутствовать "+" на форсунке?
    Может реле какое неисправно?
    И еще после всех моих манипуляций по проверке кабелей у меня стало трещать второе реле возле аккумулятора (думаю что реле бензонасоса точно не знаю). Менял местами не помогает.

  5. #915
    Andron777
    Старожил No Smoking
    bais,
    Вот твоя СХЕМА, в принципе почти одинаковые, судя по схеме + на всех форсунках постоянно включён

  6. #916
    bais
    Участник
    на форсунки идут только с 102,10112,110 и 46, на 46 шестом нет "+" где искать до форсунок?

    ---------- Сообщение добавлено в 23:11 ---------- Предыдущее сообщение добавлено в 21:54 ----------

    У меня другая схема (фото пока не могу показать) и по ней все сходится, вот только от какого предохранителя или плавкой вставки идет "+" не понятно.

    ---------- Сообщение добавлено в 09:53 ---------- Предыдущее сообщение добавлено Вчера в 23:11 ----------

    Спасибо Всем.
    Проблема вроде решена.
    Прокинул напрямую от аккумулятора "+" к форсункам отрезав провод идущий от блока ECCS.
    Кто знает Может нужно было просто подать "+"?

  7. #917
    OriginaL_Fox
    Новичок

    Пропало зажигание

    Здраствуйте, авто ниссан примьера П10 GA16 движок, взял её прошлым летом, намучиться канешно уже успел)) пропало зажигание на авто, поворот ключа в позу зажигания и старта 0 эмоций не загорается не одна лампочка, не работает обсалютно нечего, хотя искра есть, при соединение клем акамулятора это видно. а случилось это после того как при очередной поездке в городе, подскачили моментально обороты, и начало дыметь из под капота( в районе стартера). он кстати почти новый 3-4 месяца ему точно не помню,после того как заглушили мотор он больше не заводился. машина наглухо отказалась показывать признаки жизни. в чём может быть проблема? я грешу канешно на стартер, но и за него может разве может пропасть зажигание полностью? если да, то подскажите что меня втягивающие или лутше купить новый стартер, может кто-то уже сталкивался и дело в какой нить бабине, или датчике.
    В поиске по моим запросам ничего подобного не находил(
    если тема уже была просто оккуратненько ткнуть носом))

  8. #918
    KaIIa
    Участник
    в первую очередь посмотри предохранитель который стоит на замок зажигания он находиться под капотом если стоять прямо пред ним то в правом блоке предохранителей

  9. #919
    Andron777
    Старожил No Smoking
    OriginaL_Fox,
    Возле АКБ есть преды (плавкие вставки) 75А, проверь их.

  10. #920
    toshka
    Новичок
    всем привет
    на днях взял приму себе р10 день покатался теперь не заводится , стартер крутит ,электрика вся работает
    на приборной панели горит акум хотя поставил новый акум
    пока еще не сильно в ней разбираюсь может кто поможет, в чем может быть проблема?

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •