Like Tree97понравилось

Не заводится Р10

Страница 96 из 192 ПерваяПервая ... 46869495969798106146 ... ПоследняяПоследняя
Показано с 951 по 960 из 1917
  1. #951
    mspart
    Старожил
    Pigsel,
    Вопрос! машина с охранкой или нет!

  2. #952
    тёмносерый
    Старожил
    О! Тож вариант, только вопрос не к Pigselю,

    а к висуля,

  3. #953
    mspart
    Старожил
    тёмносерый,
    Ёпи ти перепутал,
    Висуля просто если штатная охранка Lucas то может она мозг делает у меня такая проблема была. еле нашёл цто она глючит ,через неё идёт питание на бензонасос , если искра есть , то на 90% это охранка.

  4. #954
    висуля
    Новичок
    если ты про ц.замок штатный , то я заменил (глючила , сама двери закрывала при влажной погоде).

  5. #955
    Roman w10
    Старожил
    У него ДС, не там блокировки бензонасоса, он там механический

  6. #956
    KRIKNIK2009
    Участник
    Здрасти, сегодня случилась такая проблема: Завёл с утра свою Примерку (GA16DS P10 1991г.в), всё работала нормально, грелась... Увидел что спустило колесо... Ну решил поменять... Ну и чтоб машина не колбасила зря, заглушил её... Поменял колесо, начал заводить и ноль (вообще не дышит)... Стартер крутит, искра есть (правда на мой взгляд не очень хорошая), бензин паступает (потому что свечи мокрые)... Что могло случиться? Какие есть соображения?

  7. #957
    aerelf
    Участник
    Цитата Сообщение от KRIKNIK2009 Посмотреть сообщение
    Здрасти, сегодня случилась такая проблема: Завёл с утра свою Примерку (GA16DS P10 1991г.в), всё работала нормально, грелась... Увидел что спустило колесо... Ну решил поменять... Ну и чтоб машина не колбасила зря, заглушил её... Поменял колесо, начал заводить и ноль (вообще не дышит)... Стартер крутит, искра есть (правда на мой взгляд не очень хорошая), бензин паступает (потому что свечи мокрые)... Что могло случиться? Какие есть соображения?
    Конденсатор в трамблёре однако.

  8. #958
    merton
    Участник
    Здравствуйте, прошу помощи, расскажу подробно дабы полностью описать проблему.
    Ездил на машине долгое время все было вопрядке, регулярно ее заводил( каждый день на ней ездил), потом на новогодние праздники поставил ее на неделю, и утром она не завелась, стартер крутит хорошо но машина не схватывает.
    Решил просушить ВВ провода достал их и увидел масло в свечных колодцах, подумал вот в чем проблема, отвез в сервис все поменяли - завелась все отлично, прошел день, выхожу на улицу опять не заводится, опять в сервис, электрик посмотрел, искры нет, крышка трамблера с нагаром, провода уже не ахти, все поменяли опять ( конденсата и влаги там нет), выводят на улицу на пол часа что бы проверить, уже через пол часа плохо заводится, только с нажатым газом. оставил машину до понедельника, но хотелось бы услышать еще и ваше мнение, может что бы поговорить с электриком что то предположить.
    Свечи новые (гдето читал что новые свечи туго заовдятся поначалу, но чтото очень плохо верится).
    Есть иммобилайзер, так когда сигналку отключаю, бензонасос слышу.
    Еще когда электрик первый раз достал свечи они были все в бензине, он их выкрутил просушил и машина завелась.
    Моно-впрыск.
    Последний раз редактировалось merton; 15.01.2012 в 04:24.

  9. #959
    KRIKNIK2009
    Участник
    Цитата Сообщение от aerelf Посмотреть сообщение
    Конденсатор в трамблёре однако.
    А где он там стоит? И на что его поменять?

  10. #960
    aerelf
    Участник
    Цитата Сообщение от KRIKNIK2009 Посмотреть сообщение
    А где он там стоит? И на что его поменять?
    ВСЕ В ПОИСК ТОВАРИЩИ(всё это уже обсуждалось)

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •