Like Tree97понравилось

Не заводится Р10

Страница 99 из 192 ПерваяПервая ... 4989979899100101109149 ... ПоследняяПоследняя
Показано с 981 по 990 из 1917
  1. #981
    Moroz
    Читатель
    Цитата Сообщение от LOleg Посмотреть сообщение
    я так и понял, припаял кондер 2,2 мФ 160В, но разницы в работе не заметил)))
    а ты её особо и не заметишь.. но она есть.. C ним искра чуть сильнее и стабильнее....

  2. #982
    Vendvit
    Участник

    Не заводится!

    Добрый день. В декабре прошлого года попал в аварию и машина стояла битая у дома. Сегодня заводил. Завелась. Поработала минут 15, потом при нажатии на педаль газа обороты стали падать а чуть позже и вовсе заглохла. Второй раз заводиться отказалась. Движок схватывает, но не заводиться. Когда первый раз заводил менял свечи! Может какой датчик полетел? Подскажите пожалуйста.

  3. #983
    VOLK13
    Участник
    Посмотри топливный фильтр (лучше заменить, если долго стояла) и МАФ (датчик расхода воздуха).

  4. #984
    Rantie
    Участник
    Здравствуйте! Проблема следующего характера: опять отказался качать бензонасос, вчера было по теплее чуть качнул заднюю часть машины закачал, сегодня по холодней градусов на 10 ниже чем вчера вообще не качает, только релюшка щелкает и все, че только не делал, открутил крышку бензобака сдернул фишки прозвонил, напруга есть на обеих. Также ослабил хомут на топливном фильтре тот что сверху, бенз начал просачиваться наверх при шевелении шланга, искра есть, в чем может быть дело, помогите please!

  5. #985
    LOleg
    Автопилот
    Rantie, насос под замену без вариантов, так и будет мозг иметь

  6. #986
    тёмносерый
    Старожил
    Rantie,
    Насос, либо бенз г@вно.

  7. #987
    Rantie
    Участник
    Просто удивил тот факт что бенз с топливного фильтра сочился, да и напрягает тот факт что зависит это все от температуры за бортом, почему при гаражном хранении качает как надо, может фильтр забит или вода где то присутствует?

  8. #988
    LOleg
    Автопилот
    Rantie, все правильно, в тепле работает вроде нормально, а промерзнет не работает, я помнится несколько раз домой таскал, отогревал, думал что вода в нем замерзла, отогреешь поставишь, он работает, пару часов поездишь, а потом тащился с бензонасосом через полгорода, в итоге в самый снегопад бегал искал насос по магазинам, поставил какой-то кетайский, второй год с ним бед не знаю...

  9. #989
    OriginaL_Fox
    Новичок
    Здрасте), вообщем не заводитца прима, 1.6 1991 год моновпрыск
    стартер новый, от аккума работает, втягивающие щелкает, бендексом крутит.но на самой машине нехочет)
    а ещё и новая контактная группа, т.к оригинал стоит вполне внушительных денег взял китайский аналог, чуть чуть невходит в саму платформу, но штэкера все подходят и ключ проворачивается, обратка тоже работает. в принцепе должно контачить, вообщем панель загораетца когда поварачиваеш ключ в режим зажигания, но при переключении в режим старта некаких эмоций не происходит кроме щелчка под панелью где релюшки 4 штуки весят), снимал средние реле, перестает щелкать, но се равно 0 эмоций, менял эту релешку на другую эффекта нет, какие ещё могут быть варианты?, может надо оригинал контактную группу взять с разборки? или все 4 реле под замену, которые под панелью руля возле предохранителей?, может ещё какие нить реле есть иза которых может не заводитца, вообщем буду рад любым вариантам) ответы желательно в картинках)
    Спасибо

  10. #990
    тёмносерый
    Старожил
    OriginaL_Fox,
    Так получается после замены конт.группы авто перестал заводиться или как?

    ---------- Сообщение добавлено в 16:23 ---------- Предыдущее сообщение добавлено в 16:22 ----------

    Цитата Сообщение от OriginaL_Fox Посмотреть сообщение
    1.6 1991 год моновпрыск
    Мож DS?

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •