Чистка моноинжектора

Страница 7 из 15 ПерваяПервая ... 56789 ... ПоследняяПоследняя
Показано с 61 по 70 из 142
  1. #61
    Butt-End
    Участник
    Нееет, я ж говорю, там какой-то пар теперь идет от теплового отражателя! и воняет, как будто масло испаряется! Блин, только щас подумал о том. что может быть это на него капнуло масло с ВВ провода, когда вытаскивал и теперь испаряется... хотя там не сильно вроде у меня капнуло-то...

    ---------- Сообщение добавлено в 21:07 ---------- Предыдущее сообщение добавлено в 20:36 ----------

    Опять винтики подкрутил, эта фигня с картинки встала почти как надо. Теперь бывает проседают и поднимаются, но в основе своей болтаются около тыщи. Все равно фигово. Но стало более терпимо

  2. #62
    прапорщик
    Старожил
    погоди остынет постои а утром заведешь-прогреешь и глянешь...на холодную как я помню там только продолжительность прогревочных оборотов крутится и из кол-во...думаю стоит дать ей остыть и с холодной завести и постомтреть....прогресс уже виден-думаю все будет на днях нормально....не спеши и главное ниче не сломай))

  3. #63
    Butt-End
    Участник
    прапорщик,
    Спасибо! да, завтра с утра попробую

  4. #64
    прапорщик
    Старожил
    удачи!!

  5. #65
    Butt-End
    Участник
    прапорщик,
    Привет! В общем погрел, болталась стрелка на тыще где-то. решил переставить машину из говн. Стал пятиться жопой из ямы с газком, как только газку даешь, обороты сразу растут не стал проверять до какой от метки, на 3.5 тыщах заглушил нахрен. Подрегулировал тросик акселератора. Стало вроде получше. Заехал за дом, постоял там, посмотрел на обороты, вроде держатся в районе тыщи. Поехал обратно, подъехал к месту хорошему, начал парковаться, тормознул. Обороты начали уверенно и быстро ползти вверх, опять доползли до хер знает какой отметки. Заглушил нахер. Завел. Опять растут! Сразу! В общем побыстрее парканулся, такое ощущение, что педаль газа в полу. С такими пирогами даже до сервиса не доеду

  6. #66
    прапорщик
    Старожил
    трос не клинит? там болтик на заслонке есть он не упирается в заслонку...а то может нагревается и клинит - вот и прет....

  7. #67
    Butt-End
    Участник
    да, я думал что может трос клинит где-то.. а если бы его клинило, педаль возвращалась?

  8. #68
    прапорщик
    Старожил
    может и не возвращаться...там пружинка так себе...

  9. #69
    Butt-End
    Участник
    у меня педаль возвращается... я специально смотрел в общем почитал тут темки, похоже зря я винтики крутил..

    надо на сервис ехать, думаю они там быстро настроят... просто где ж найти нормальный сервис

  10. #70
    прапорщик
    Старожил
    с мониками мало кто связывается...они диагностятся плохо...и разьем у нас Consalt-1 а на современных приборах OBD-2

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •