Like Tree150понравилось

Не заводится Р11

Страница 182 из 278 ПерваяПервая ... 82132172180181182183184192232 ... ПоследняяПоследняя
Показано с 1,811 по 1,820 из 2772
  1. #1811
    кон2мос
    Участник
    Цитата Сообщение от Moroz Посмотреть сообщение
    щ
    повторюсь искра есть как проверить сигнал на форсунках. мож контрольки на форсунки на кинуть и посмотреть завтра попробую.

  2. #1812
    Moroz
    Читатель
    Цитата Сообщение от кон2мос Посмотреть сообщение
    как проверить сигнал на форсунках. мож контрольки на форсунки на кинуть и посмотреть завтра попробую.
    всё понял.. туплю... читаю форсунки, а понимаю - катушки....
    не проверишь ты сигнал контролькой, если только светодиодом... но по хорошему нужен осцилограф....
    А тупо посмотреть, свечи сырые или нет - не катит?

  3. #1813
    #_SERGEY_#
    Старожил
    NissanIlia, Поиском смотрите. но скорее вам сюда. Потерял ключ. Все о ключах и чипах.

  4. #1814
    кон2мос
    Участник
    может ошибка по компресору влиять или нет.так идумал вот проблема а его у меня нет . и как быть дальше.

    - - - Добавлено - - -

    Цитата Сообщение от Moroz Посмотреть сообщение
    свечи сырые или нет - не катит
    свечи влажные но не мокрые

    - - - Добавлено - - -

    Цитата Сообщение от Moroz Посмотреть сообщение
    свечи сырые или нет - не катит
    свечи влажные но не мокрые

    - - - Добавлено - - -

    а это намёк что они работают ,мож когда эксперементировал намокли надо исключать по очереди все попытки и искать верный вориант

  5. #1815
    mozzz
    Старожил
    кон2мос, ты контакты массы только осмторел? не откручивал, не зачищал, не смазывал?
    я тут на днях попал с новыми свечами - сменил масло, фильтры, свечи. причем обычно свечи брал bkr6e-n, их не оказалось, взял просто bkr6e. вот оказывается при -28 они вспышек ни в одном цилиндре не создают (после ночи простоя), а старые, с пробегом 20 тым отлично заводят мотор в мороз.
    в твоей ситуации уже ничего нельзя исключать, ни одну мелочь

  6. #1816
    Vortec
    Участник
    Можно достать лампочку освещения и через нее подать 12вольт с другого аккума. Если машина не совсем в ноль, то тогда через несколько минут( может и больше получаса) родной аккум чуть подзарядится и заработает ц.з.

  7. #1817
    Pipivan
    Старожил
    NissanIlia, Можешь эту тему почитать Как открыть без ключа и севшем аккумуляторе

  8. #1818
    lisenok293
    Участник
    Цитата Сообщение от Ton4ik Посмотреть сообщение
    если ты встал в лесу ( сигналка заглючила) то первым делом надо отсоединить блок ... и все будет работать ... на других машинах пробовал и не раз !
    я с этим не согласен, буквально вчера наступил на эти грабли, у подруги на шевроле ланос при покупке в автоцентре в 2009 году установили Аллигатора с обраткой, вчера она начала заводить его, на акуме не хватило мощей, сигналка заорала заблокировала двери и на пульт вообще ни как не реагирует, я отсоединил фишки с блока, а машина всё равно не заводится так как на сигналку прицепили топл. насос, нашёл эти скрутки к основной проводке возле порога, откусил, соединил, только после этого завёл

  9. #1819
    Плотник
    Участник
    Цитата Сообщение от Плотник Посмотреть сообщение
    все правельно но насос гудит неотключается идвигатель незаводится была проблема с запуком еле завдилась ина горячим и на холодном отходил разьем к трамблеру где дадчик коленвала рукой придавиш заводится работает хорошо отпустиш начинает колбасить решил подожмать разьемы подожмал одел снова тоже самое снял разьем вытащил пять проводков хотел одеть по одному первый одел он потом понял от мазгов идет на датчик коленвала услышал бензонасос загудел глянул зажигание включено и все теперь бнасос гудит не выключается то есть.включаю зажигание бнасос гудит и не отключается.вопрос эбу накрылось?
    ИТОГ .эбу а разьем оказался непричем все хреновий в трамблере комутатор пропаявал

  10. #1820
    shel85
    Участник
    Цитата Сообщение от Pipivan Посмотреть сообщение
    1 импульс длиннее остальных ( P0720 ) датчик скорости авто ( вторичный датчик скорости )
    СПС !менял оба датчика ошибка не пропадает! значит буду смотреть проводку.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •