Like Tree152понравилось

Не заводится Р11

Страница 247 из 279 ПерваяПервая ... 147197237245246247248249257 ... ПоследняяПоследняя
Показано с 2,461 по 2,470 из 2783
  1. #2461
    vitalliy
    Старожил
    Цитата Сообщение от nikom Посмотреть сообщение
    Мистика какая-то.
    Да никакой мистики. Про задетый проводок сам вроде писал гдет и у меня было что зацепил силовой плюс и все, абсолютно все кончилось) Но речь то не об этом.
    Там все банально и все уже перечислили не раз. Если окажется чтот другое... ну может. Посмотрим.

  2. #2462
    nikom
    Старожил
    Ребята,пока машина не заведётся и не поработает,ни какой чек не вылезит.

  3. #2463
    Moroz
    Читатель
    ребята, а вот это никого не смущает кроме меня?
    Цитата Сообщение от alex.woewoda Посмотреть сообщение
    насос 7 очков давит и держит до рампы.
    Цитата Сообщение от Moroz Посмотреть сообщение
    это куда он столько давит? в рампу?
    Цитата Сообщение от alex.woewoda Посмотреть сообщение
    Да, около 7
    должно заливать... это же жесть...

  4. #2464
    vitalliy
    Старожил
    Цитата Сообщение от Moroz Посмотреть сообщение
    ребята, а вот это никого не смущает кроме меня?



    должно заливать... это же жесть...
    "
    Он в "стенку" мерил, т.е. снял трубку с рампы и качнул. При этом ни обратка, ни редукционник с форсунками не учавствуют. Т.ч. это норма.

  5. #2465
    Moroz
    Читатель
    Цитата Сообщение от vitalliy Посмотреть сообщение
    Он в "стенку" мерил, т.е. снял трубку с рампы и качнул. При этом ни обратка, ни редукционник с форсунками не учавствуют. Т.ч. это норма.
    ну тогда ок...

  6. #2466
    mickvvv
    cтарожил 62rus
    а мне кажется, что просто намерили криво.
    я где-то читал, что в самом насосе есть клапан, который после 4-х срабатывает. но сам я это не проверял, поэтому спорить не буду...

    - - - Добавлено - - -

    Цитата Сообщение от vitalliy Посмотреть сообщение
    Он в "стенку" мерил, т.е. снял трубку с рампы и качнул.
    ну по кр. мере это говорит о том, что насос работает

  7. #2467
    voronok15
    Участник
    Всем привет проблема такая, Не заводится авто. Лампочка под лобовым стеклом вообще не моргает и не работает. Периодически начинает моргать тогда заводится а если не моргает то не заведешь, стартер крутит а не схватывает. Иммо NATS. Ставил другое кольцо на замок зажигания и бесполезно не горит лампа и не заводится. Вычитал что еще блок комфорта тоже в этой связке участвует но покупать его не зная в чем проблема денег жалко а вдруг не в нем проблема, деньги на ветер. Не знаю что делать помогите.

  8. #2468
    vitalliy
    Старожил
    voronok15, Если проблема периодическая, то дело наверняка в контактах разъемов антенки (кольцо) или блока иммо.

  9. #2469
    voronok15
    Участник
    Цитата Сообщение от vitalliy Посмотреть сообщение
    voronok15, Если проблема периодическая, то дело наверняка в контактах разъемов антенки (кольцо) или блока иммо.
    А блок иммо где находится я не могу его найти. Уже даже торпеду снял кольцо есть а блока не могу найти.

  10. #2470
    тёмносерый
    Старожил
    Цитата Сообщение от voronok15 Посмотреть сообщение
    А блок иммо где находится я не могу его найти. Уже даже торпеду снял кольцо есть а блока не могу найти.
    Кольцо с блоком одно целое ...
    p.s. Поправьте если ошибаюсь.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •