Like Tree152понравилось

Не заводится Р11

Страница 44 из 279 ПерваяПервая ... 3442434445465494144 ... ПоследняяПоследняя
Показано с 431 по 440 из 2783
  1. #431
    VOVANыч
    Администрация
    Цитата Сообщение от MaToKZ Посмотреть сообщение
    Благодарю, завтра буду искать крышку трамблера, потом отпишусь, если проблема решится.
    Эмммм датчик не в крышке, а в самом трамблере. Поищи трамблер на время, арендуй короче

  2. #432
    MaToKZ
    Участник
    Цитата Сообщение от VOVANыч Посмотреть сообщение
    Эмммм датчик не в крышке, а в самом трамблере. Поищи трамблер на время, арендуй короче
    Так и сделаю

  3. #433
    Leprikon_84
    Участник
    Прива мужики)) короче я сегодня завёл))) у меня стартер бошмачил и искру толко не давала раз он на себя всю нагрузку брал... короче я отключил насос выкрутил свечи покрутил так секунд 6 раза по три потом вкрутил свечи опять покрутил стартером дал дожечь остатки бензина, потом подклучил питание насосу нажал полностью на педаль газа и давай запускать не дожидаясь пока насос закачает.))) он поборолхлил и взял нормальные обороты)))

    ---------- Сообщение добавлено в 02:21 ---------- Предыдущее сообщение добавлено в 02:18 ----------

    Но одно НО появилось я когда машину холодную в гараж закатывал крутил рулём... так вот теперь когда я её завел то у меня не работает гидрач ..гудит страшно а колёса и руль очень трудно крутятся.. что делать...?

  4. #434
    cyprinus
    Участник

    проблема так и не разрешилась...(((

    и снова прошу помочь советом... Первый раз перестала заводиться, думал бензонасос,но вроде все обошлось перепрограммированием ключа - сделал - завелась. Покатался, покатался, ну, думаю, обошлось. Сутра заводить - опять не заводится. Все работает все крутит, схватывает усе... явные признаки, что сигналка (или имм) где-то что-то в цепи обрывают. Очередная перепрошивка ключа ожидаемых результатов не дала. Кто-нибудь может поделиться контактами где эту охранную систему продиагностировать или удалить хирургическим путем?

  5. #435
    Stormbreaker
    Прикупил себе Boeing

    Unhappy померла 11-я Примера GT

    Собственно такая ситуевина:
    звонит товарищ из бурятии, говорит вчера весь день ездил по работе, нормально все было, ничего не предвещало беды...
    А вечерком, когда загонял свою премьеру на подземную стоянку своего дома (теплая, охраняемая стонка под его домом) когда остановился у турникета пока открывали ему охранники шлагбаум-
    прислушался к двигателю-тот издавал тихий-тихий, едва различимый постукивающий звук.
    ...не придав особого значения этому звуку, он пошел домой.
    Сегодня-говорит пошел забирать машину чтоб съездить с супругой по делам и по магазинам-а она не заводится, а самое главное-сказал что НЕ ЗАГОРАЕТСЯ лампа масла! (при включении зажигания она обычно у всех она горит).
    Масло всегда в норме, залита синтетика мобил 10W60.
    Машине "перегрузок" не дает, водитель аккуратный, за машиной следит.
    Что это может быть такое?

  6. #436
    Castor Fiber
    Бэтмен
    лампа могла тупо перегореть
    масло всегда в норме, а вчера как было?
    как не заводится, при повороте ключа ничего не происходит, стартер крутит, а она не заводится или стартер просто жужжит например?
    больше информации в студию!

  7. #437
    adminpower
    Старожил
    инфы мало... нужно бы подробнее.
    масло уровень?
    Что происходит когда пытаеться завестись ?

  8. #438
    Злой Сунни
    Участник
    А у меня непонятная ситуация. В морозы-поворачиваешь ключ зажигания, а никакие контрольные лампы не загораются. Крутишь ключ зажигания-стартер крутит тупо вхолостую. Начинаешь опускать рулевую колонку и лампочки зажигаются и авто нормально заводится. Крышку рулевой колонки снимал, проверил все разъемы-чистенькие и хорошо одеты. Никто с таким не сталкивался?

  9. #439
    igorvis
    Старожил
    Цитата Сообщение от Злой Сунни Посмотреть сообщение
    В морозы-поворачиваешь ключ зажигания, а никакие контрольные лампы не загораются. Крутишь ключ зажигания-стартер крутит тупо вхолостую. Начинаешь опускать рулевую колонку и лампочки зажигаются и авто нормально заводится. Крышку рулевой колонки снимал, проверил все разъемы-чистенькие и хорошо одеты. Никто с таким не сталкивался?
    Очень похоже на внутренний дефект одного (или нескольких) проводов. Когда оболочка кабеля целая а в жиле проводника обрыв. Поднял колонку - провода поднатянулись и контакт пропал. Опустил колонку - провода "сжались" и контакт появился

  10. #440
    Злой Сунни
    Участник
    Цитата Сообщение от igorvis Посмотреть сообщение
    Очень похоже на внутренний дефект одного (или нескольких) проводов. Когда оболочка кабеля целая а в жиле проводника обрыв. Поднял колонку - провода поднатянулись и контакт пропал. Опустил колонку - провода "сжались" и контакт появился
    Не похоже. провода девственно чисты. С чего там разрыву взятся? Там даже нагрузок нет. Мне чего то кажется иммобилайзер тупит. Кто-нить знает, если к примеру, из ключа вынуть чип, зажигание включится?

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •